
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html",
            "name": "www.denik.cz",
            "headline": "Ničily ji vichřice, pak zánik spolků. Teď ves Patokryje kráčí po nové cestě",
            "description": "\/DENÍK NA NÁVŠTĚVĚ\/ Nehledejte kostel, ochotníky, hasiče ani selky s pentlemi. Patokryje jsou jiné. Skoro o všechno přišly, jen ne o naději, že nepřízeň se dá společně překonat.",
            "articleBody":
                    "Po zasněženém poli vedle hruškové aleje, která se klikatí až k dalekému stádu krav, kráčí tmavá tečka. Marcela Krejčová venčí psa. Do liduprázdné krajiny bez komínů a šachet vstoupila z Patokryjí,…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-630-16x9.jpg",
                "description":"Obec Patokryje, zimní údržba chodníku na okraji vesnice",
                "name":"Obec Patokryje, zimní údržba chodníku na okraji vesnice"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-02-03T12:00:00+01:00",
            "dateModified": "2021-02-03T09:57:17+01:00",
            "datePublished": "2021-02-03T12:00:00+01:00",
            "keywords": "null",
            "genre": "Mostecko",
            "author": {
                "@type": "Person",
                "name": "Martin Vokurka"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Vokurka"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mostecký deník",
                "item": "https:\/\/mostecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Mostecko",
                "item": "https:\/\/mostecky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Ničily ji vichřice, pak zánik spolků. Teď ves Patokryje kráčí po nové cestě",
                "item": "https:\/\/mostecky.denik.cz\/zpravy_region\/obec-patokryje-denik-na-navsteve-20210203.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Ničily ji vichřice, pak zánik spolků. Teď ves Patokryje kráčí po nové cestě - Mostecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/DENÍK NA NÁVŠTĚVĚ/ Nehledejte kostel, ochotníky, hasiče ani selky s pentlemi. Patokryje jsou jiné. Skoro o všechno přišly, jen ne o naději, že nepřízeň…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Martin Vokurka">


	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html">
	<meta property="og:title" content="Ničily ji vichřice, pak zánik spolků. Teď ves Patokryje kráčí po nové cestě">
	<meta property="og:description" content="/DENÍK NA NÁVŠTĚVĚ/ Nehledejte kostel, ochotníky, hasiče ani selky s pentlemi. Patokryje jsou jiné. Skoro o všechno přišly, jen ne o naději, že nepřízeň se dá společně překonat.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Ničily ji vichřice, pak zánik spolků. Teď ves Patokryje kráčí po nové cestě">
	<meta name="twitter:description" content="/DENÍK NA NÁVŠTĚVĚ/ Nehledejte kostel, ochotníky, hasiče ani selky s pentlemi. Patokryje jsou jiné. Skoro o všechno přišly, jen ne o naději, že nepřízeň se dá společně překonat.">
	<meta property="og:image" content="https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Obec Patokryje, zimní údržba chodníku na okraji vesnice">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">
    <meta property="article:published_time" content="2021-02-03T12:00:00+01:00">
    <meta property="article:modified_time" content="2021-02-03T12:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1612354535.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609754559.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611784493.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/mostecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fobec-patokryje-denik-na-navsteve-20210203.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fobec-patokryje-denik-na-navsteve-20210203.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion mostecky_denik">

            <li>

                <a href="https://mostecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_most', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/mikroregion/most.html">MOST</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litvínov', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/mikroregion/litvinov.html">LITVÍNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_krušné-hory', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/mikroregion/krusne-hory.html">KRUŠNÉ HORY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://mostecky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_mostecko', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="active">
Mostecko
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://mostecky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://mostecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://mostecky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://mostecky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Trhy:</h3>
            <a href="https://mostecky.denik.cz/zpravy_region/parkoviste-trznice-most-20210201.html" class="text">Z mostecké tržnice u Kosmosu je hlídané parkoviště</a>
            <a href="#close" class="close" data-title="z-mostecke-trznice-u-kosmosu-je-hlidane-parkoviste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Ničily ji vichřice, pak zánik spolků. Teď ves Patokryje kráčí po nové cestě</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">3.2.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
            <div class="article-info__autor ac-autor">
                    <img src="https://g.denik.cz/13/80/most-martin-vokurka-20190624_denik-30-1x1.jpg" width="30" height="30" alt="Vokurka" title="Vokurka" class="article-info__autor-pic" srcset="https://g.denik.cz/13/80/most-martin-vokurka-20190624_denik-30-1x1.jpg 1x, https://g.denik.cz/13/80/most-martin-vokurka-20190624_denik-30-1x1&#64;2x.jpg 2x">
                <a class="article-info__link" href="/autor/martin-vokurka-1556.html">
                    Martin Vokurka
                </a>
            </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html&text=Ni%C4%8Dily%20ji%20vich%C5%99ice%2C%20pak%20z%C3%A1nik%20spolk%C5%AF.%20Te%C4%8F%20ves%20Patokryje%20kr%C3%A1%C4%8D%C3%AD%20po%20nov%C3%A9%20cest%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fobec-patokryje-denik-na-navsteve-20210203.html&subject=Ni%C4%8Dily%20ji%20vich%C5%99ice%2C%20pak%20z%C3%A1nik%20spolk%C5%AF.%20Te%C4%8F%20ves%20Patokryje%20kr%C3%A1%C4%8D%C3%AD%20po%20nov%C3%A9%20cest%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">/DENÍK NA NÁVŠTĚVĚ/ Nehledejte kostel, ochotníky, hasiče ani selky s pentlemi. Patokryje jsou jiné. Skoro o všechno přišly, jen ne o naději, že nepřízeň se dá společně překonat.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video" data-completed="false">
            <video id="video-clanek"
                class="video-js vjs-default-skin vjs-16-9"
                data-title="Obec Patokryje."
                data-video="2767030208"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-630-16x9.jpg"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2021/02/02/013/patokryje-video.mp4" type="video/mp4">
            </video>
            <a class="article-multimedium__video-completed" href="/galerie/obes-patokryje-20210203.html?photo=1&amp;back=674333446-579-13">
                <span class="article-multimedium__video-completed-icon">Přejít do galerie</span>
            </a>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/obes-patokryje-20210203.html?back=674333446-579-13&amp;photo=1">
                            <img src="https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-150-3x2.jpg 1x, https://g.denik.cz/13/32/obec-patokryje-20210202-17_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/obes-patokryje-20210203.html?back=674333446-579-13&amp;photo=3">
                            <img src="https://g.denik.cz/13/e7/obec-patokryje-20210202-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/13/e7/obec-patokryje-20210202-2_denik-150-3x2.jpg 1x, https://g.denik.cz/13/e7/obec-patokryje-20210202-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/obes-patokryje-20210203.html?back=674333446-579-13&amp;photo=4">
                            <img src="https://g.denik.cz/13/2d/obec-patokryje-20210202-25_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/13/2d/obec-patokryje-20210202-25_denik-150-3x2.jpg 1x, https://g.denik.cz/13/2d/obec-patokryje-20210202-25_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/obes-patokryje-20210203.html?back=674333446-579-13&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>29 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Obec Patokryje.
        <span class="description-autor">
             | 
            Video: Deník/Martin Vokurka
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Po zasněženém poli vedle hruškové aleje, která se klikatí až k dalekému stádu krav, kráčí tmavá tečka. Marcela Krejčová venčí psa. Do liduprázdné krajiny bez komínů a šachet vstoupila z Patokryjí, malé obce, která dělí Mostecko na dva světy. Na západě duní městská aglomerace, na východě plynou do ticha vlnky Českého středohoří. Patokryje jsou pomyslná brána. Marcela v ní žije už sedmdesát let. Pamětníků jako ona pomalu ubývá. Kdo dnes může říct, že v době, kdy nebyla televize, poslouchal ústně šířené venkovské legendy o patokryjské zemanské tvrzi?</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><span class="inserted-image inserted-image__small inserted-image__right"><img class="inserted-image__img" src="https://g.denik.cz/54/6c/logo-zarazka-denik-na-navsteve-spendlik-20210108_denik-630.jpg" loading="lazy" alt="Deník na návštěvě" title=""><span class="inserted-image__author">Zdroj: Deník</span></span>Ten čas tak letí… Když Marcela hledí na Patokryje dětskýma očima, vidí jinou obec. Představí si chátrající kapli, které vichřice odnesla střechu a komunisté ji odmítli opravit. Cihly barokní památky dávno zmizely na stavbách domů. A i kdyby kaple stála, z pole by výhled na ni zakryly okály. „Je to velká změna. Přibylo tu hodně nových baráků,“ povzdechne si starousedlice a pod jejím nohama přestane křupat sníh. Stojí v mrazu pod nekonečnou modrou oblohou a s šálou přes tvář přemýšlí, co jí ve vsi chybí. „Na stará kolena bych řekla, že by tu byl dobrý doktor, protože musíme buď do Mostu nebo do Obrnic, kam to není moc daleko, ale už je to z ruky,“ svěří se a vyrazí do samoty.</p>
<p>Patokryje, které mají 461 obyvatel, jsou zvláštní zjevení. Představte si vesnici, kde není kostel, hřbitov, školka, škola, spolek, pošta, sbor dobrovolných hasičů ani fotbalový klub. Tahle víska pět kilometrů od Mostu není typickou ukázkou venkova, jak ho známe z pohádkových jižních Čech. Tady cítíte drsný sever Sudet a přerušenou tradici. Místo oltáře je na návsi velký dřevěný kříž a kolem něj loni postavená nízká zídka připomínající půdorys rozebrané kaple. Lidé naštěstí nezapomněli, chtějí někam patřit, k něčemu se hlásit. Málokterá obec má na svém webu tolik historických fotek jako Patokryje. Kolektivní paměť tu hlídají i dvě dominanty, které odolaly vichrům, armádám i změnám režimu - bývalá zemanská tvrz nad říčkou Srpina a hora Zlatník s národní přírodní rezervací. Na ně je lepší pohled než na dvě hlavní silnice a kontejnerové překladiště dělící Patokryje od západu, kde vládne městský ruch.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://mostecky.denik.cz/zpravy_region/denik-na-navsteve-mostecko-tvrz-srpina-patokryje-20210202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/58/patokryje-tvrz_denik-150-3x2.jpg" width="150" height="100" alt="Tvrz v obci Patokryje je starobylou památkou." title="Tvrz v obci Patokryje je starobylou památkou." srcset="https://g.denik.cz/13/58/patokryje-tvrz_denik-150-3x2.jpg 1x, https://g.denik.cz/13/58/patokryje-tvrz_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mostecko má svou tvrz. Tyčí se nad řekou Srpina a znají ji hlavně místní</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>I lidé jako by tu byli vnitřně rozpolceni. Možná ale jen někteří. „Jak se mi tu líbí? Jak kdy. To víte, je tu hodně novejch lidí. Nechápou, že jsou na vesnici. Když máte slepice a zakokrhá kohout, tak nadávají,“ rozčiluje se muž, který uklízí chodník. Zapálí si cigaretu a dumá, zda v obci chce ještě něco nového. Nic ho nenapadá. Venkov sice hájí, ale rozšiřování kontejnerového překladiště, které před časem kritizovala obec i petice, by mu prý nevadilo. Expanzi manipulační plochy u obrnického nádraží za řekou krajský úřad loni v květnu podpořil, když rozhodl, že záměr nemá významný vliv na životní prostředí, není zdravotním rizikem a nebude posuzován podle ekologického zákona (EIA).</p>
<p>„Chápu, že tu plochu chtějí využít, ale problém je, že daně pak odcházejí do Prahy,“ říká patokryjský zemědělec v penzi Vladislav Cífka, když se u svého domu zamýšlí nad životem v obci. Hodnotí ho slovem „průměrný“ a zmiňuje lhostejnost mezi lidmi. „Obec funguje, ale není to jako kdysi, kdy lidi drželi při sobě. Není to tím koronavirem, bylo to i předtím. Místo toho, aby se lidi spojovali, tak se rozpojujou, a to se mi nelíbí. Vesnice má držet pohromadě,“ míní rodák ze zaniklé obce Sedlec. V paneláku se mu po vystěhování nelíbilo, a tak se na venkov po vzoru svých rodičů vrátil a usadil se v Patokryjích. Za největší zajímavost ve vsi považuje smírčí kříž v plotu u silnice a samozřejmě patokryjskou tvrz. „Tvrdí se, že v ní byl i Žižka. Je to hezká stavba a je u ní i stará a nová konírna,“ říká a ukazuje cestu k památce. Zmínka o ní mu zlepšila náladu. Očividně ožil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://mostecky.denik.cz/zpravy_region/havran-narodni-vybor-20210202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/b2/narodni-vybor-havran-20210202-1_denik-150-3x2.jpg" width="150" height="100" alt="Řemeslníci zazdívají zchátralý objekt bývalého národního výboru v Havrani na Mostecku" title="Řemeslníci zazdívají zchátralý objekt bývalého národního výboru v Havrani na Mostecku" srcset="https://g.denik.cz/13/b2/narodni-vybor-havran-20210202-1_denik-150-3x2.jpg 1x, https://g.denik.cz/13/b2/narodni-vybor-havran-20210202-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Havrani zabezpečují opuštěný národní výbor. Mohl by být opět úřední budovou</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Také Marcela při venčení psa existenci tvrze připomněla. „Tvrz se hodně fotí. Když jsme byly ještě děti, říkala nám paní Krejcárková, že tady byl Žižka,“ vzpomněla si seniorka, která už v Patokryjích zakořenila a netáhne ji to jinam. Pochválila starostu za obnovu návsi, za pietní místo za kapličku. „Tady lidi prostě drží pospolu a je tu klid, ne jako ve městě, kde je hlava na hlavě,“ svěřuje se pod tvrzí mladá žena, která v obci žije deset let.</p>
<p>O patnáct let déle bydlí ve vsi Jiří Jícha, který prodává u silnice brambory za 9 a cibuli za 14 korun. Prý je nepěstuje, ale dováží. „Zájem je malý,“ přiznává, ale nevzdává se. Štěstí zkouší celou zimu. K obci nemá žádné výhrady. Je spokojen. Tohle zaznívá na venkově dost často, i když tam někdy život skřípe.</p>
<p>Starosta Karel Řehák, který obec vede od roku 2010, chce, aby se Patokryje se svým handicapem přerušených tradic krůček po krůčku vyrovnaly. Proto se obnovilo místo s kaplí, proto se začalo pořádat hodně společenských akcí, které ale naneštěstí loni zarazil koronavirus.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://mostecky.denik.cz/zpravy_region/zelenice-starosta-zalesak-rozhovor-20210121.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/5f/obec-zelenice-20210122-4_denik-150-3x2.jpg" width="150" height="100" alt="Starosta obce Želenice a osady Liběšice Jan Zálešák" title="Starosta obce Želenice a osady Liběšice Jan Zálešák" srcset="https://g.denik.cz/13/5f/obec-zelenice-20210122-4_denik-150-3x2.jpg 1x, https://g.denik.cz/13/5f/obec-zelenice-20210122-4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Víska Želenice chystá nové obecní byty. Chceme tu udržet mladé, říká starosta</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Obec měla kdysi několik spolků, včetně úspěšného divadelního souboru Jirásek, ale nic z nich nezbylo, jen stopy v kronikách a bývalá hasičárna, za jejíž rekonstrukci Patokryje v roce 2015 obdržely v krajském kole soutěže Vesnice roku diplom (v proměněné hasičárně je komfortní technické zázemí pro zaměstnance obce).</p>
<p>Obec v minulosti doplatila na živelné pohromy, dějinné zvraty a na to, že původní populace se vytrácela a vesnice se doplňovala lidmi ze zbouraných obcí, kteří dojížděli za prací jinam. Společenský a kulturní život neměl kdo organizovat. „Všechno se tu tenkrát zrušilo. Teď veškeré akce dělá obec,“ říká starosta u zasedací stolu obecního úřadu. Na zdi tam kromě různých ocenění visí i nástěnný kalendář z fotek obecních akcí. I když je loni omezila epidemie, pár snímků se dalo dohromady – oslava MDŽ, Den dětí, první ročník folkového festivalu a fotbalový turnaj Poslední zápas Pepíka Ká.</p>
<p>Teď, kdy je na polích sníh a lidé jsou v práci nebo zalezlí doma, není na nostalgické vzpomínky čas. Na některých cestách je ledová krusta. Starosta nasedne do multikáry a vyjíždí sypat sůl. „Aspoň si na chvilku odpočinu od počítače,“ vysvětlí a odjíždí k návsi, kde místo kaple stojí kříž.</p>
<p class="rastr-sedy-l"><strong>Patokryje</strong><br><br>Patokryje jsou poprvé zmiňovány na konci 14. století. Místní dochovanou tvrz ovládali "vladykové z Patokryjí", odtud název obce – ti, kteří si ukrývají paty, zřejmě z obranných důvodů či před útěkem do bezpečí.<br><br>Patokryje měly i kostel, ale svatostánek byl roku 1860 zbořen. Obec čelila řadě těžkých období, které z mapy vygumovaly i vinici a chmelnici. Vesnici od 16. století pustošily vichřice a loupeživé tlupy. V roce 1956 srpnová větrná smršť zcela zničila osm z jedenácti stodol, a těm, co zůstaly, vzala střechu. Také dvoupatrová sýpka se zdí tlustou 1,5 metru byla v troskách. Největší živelnou katastrofu v novodobých dějinách vylíčil tehdejší kronikář Václav Baxa starší: „Obloha se zatemnila a spustil se velký lijavec, podobný průtrži mračen. Po skončení deště se nad obcí přehnala prudká a ničivá větrná smršť. Za jednu a půl minuty strhala střechy, pobořila zdi domů, vyrvala ze země celé velké stromy.“<br><br>V roce 1946 obec postihla povodeň, která strhla most přes řeku Srpinu. Obec poznamenal i odsun místních Němců - pryč jich muselo odejít skoro 250, což lokalitu vylidnilo. Následná kolektivizace a vznik státního statku poškodily svou činností tvrz, která je kulturní památkou, nyní v soukromých rukou.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Pomůžeme vám začít s angličtinou! Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.                    
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Naucte se anglicky'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/jazyky?f=54">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.499954,13.704572&hl=cs&sll=50.499954,13.704572&z=10&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.2.2021</span>
    <a href="/diskuse/nova/TXNLv.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/zpravy_region/obec-patokryje-denik-na-navsteve-20210203.html&text=Ni%C4%8Dily%20ji%20vich%C5%99ice%2C%20pak%20z%C3%A1nik%20spolk%C5%AF.%20Te%C4%8F%20ves%20Patokryje%20kr%C3%A1%C4%8D%C3%AD%20po%20nov%C3%A9%20cest%C4%9B&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fobec-patokryje-denik-na-navsteve-20210203.html&subject=Ni%C4%8Dily%20ji%20vich%C5%99ice%2C%20pak%20z%C3%A1nik%20spolk%C5%AF.%20Te%C4%8F%20ves%20Patokryje%20kr%C3%A1%C4%8D%C3%AD%20po%20nov%C3%A9%20cest%C4%9B">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a class="primary" title="Téma: Deník na návštěvě - Mostecko" href="/tema/denik-na-navsteve-mo-20210108.html">Deník na návštěvě - Mostecko, </a></li>
                    <li><a title="Štítek: Patokryje" href="/tagy/patokryje-2917.html">Patokryje, </a></li>
                    <li><a title="Štítek: spolek" href="/tagy/spolek-217.html">spolek, </a></li>
                    <li><a title="Štítek: Vichřice" href="/tagy/vichrice-38292.html">Vichřice, </a></li>
                    <li><a title="Štítek: kaple" href="/tagy/kaple-2492.html">kaple, </a></li>
                    <li><a title="Štítek: Most" href="/tagy/most-193.html">Most, </a></li>
                    <li><a title="Štítek: okres Most" href="/tagy/okres-most-421.html">okres Most, </a></li>
                    <li><a title="Štítek: Srpina" href="/tagy/srpina-49887.html">Srpina, </a></li>
                    <li><a title="Štítek: České středohoří" href="/tagy/ceske-stredohori-2358.html">České středohoří</a></li>
        </ul>
    </div>


    <section class="related-articles mb20 mt20 clearfix">
        <h2 class="main-title lined fs24 mb20">Související články</h2>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/patokryje-rozhovor-starosta-rehak-20210203.html"  title="číst článek: Už nechceme odpad v rybníku, kanalizace bude, říká starosta Patokryjí Řehák" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/b6/patokryje-starosta-karel-rehak-20210204-5_denik-210-3x2.jpg" width="210" height="140" alt="Starosta obce Patokryje Karel Řehák" title="Starosta obce Patokryje Karel Řehák" class="box-article-img" srcset="https://g.denik.cz/13/b6/patokryje-starosta-karel-rehak-20210204-5_denik-210-3x2.jpg 1x, https://g.denik.cz/13/b6/patokryje-starosta-karel-rehak-20210204-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        včera 12:00
    </div>
        <a class="box-article-tag" href="/galerie/obec-patokryje-20210204.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/patokryje-rozhovor-starosta-rehak-20210203.html"      
>
            <h3 class="box-article-title fs20">Už nechceme odpad v rybníku, kanalizace bude, říká starosta Patokryjí Řehák</h3>
            <h4 class="box-article-perex fs16">/DENÍK NA NÁVŠTĚVĚ/ Karel Řehák je starostou obce Patokryje třetí volební období. Poslední rok…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/havran-narodni-vybor-20210202.html"  title="číst článek: V Havrani zabezpečují opuštěný národní výbor. Mohl by být opět úřední budovou" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/b2/narodni-vybor-havran-20210202-1_denik-210-3x2.jpg" width="210" height="140" alt="Řemeslníci zazdívají zchátralý objekt bývalého národního výboru v Havrani na Mostecku" title="Řemeslníci zazdívají zchátralý objekt bývalého národního výboru v Havrani na Mostecku" class="box-article-img" srcset="https://g.denik.cz/13/b2/narodni-vybor-havran-20210202-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/b2/narodni-vybor-havran-20210202-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <div class="box-article-tag">
        3.2.2021
    </div>
        <a class="box-article-tag" href="/galerie/narodni-vybor-havran-20210202.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zpravy_region/havran-narodni-vybor-20210202.html"      
>
            <h3 class="box-article-title fs20">V Havrani zabezpečují opuštěný národní výbor. Mohl by být opět úřední budovou</h3>
            <h4 class="box-article-perex fs16">/DENÍK NA NÁVŠTĚVĚ/ Řemeslníci zazdívají zchátralý objekt bývalého národního výboru v Havrani na…</h4>
        </a>
    </div>
</article>    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="505969001,3283500896,1953824340,3797419322,2718059663,2771530387,2005538596,1087770090,1995249710"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/most-vykup-bytu-chomutov-20210205.html"  title="číst článek: Most kvůli nezájmu zastavil výkup bytů. Chomutov jich chce získat až 150" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/f4/pohled-na-mesto-most-ilustracni-foto_denik-210-3x2.jpg" width="210" height="140" alt="Pohled na město Most" title="Pohled na město Most" class="box-article-img" srcset="https://g.denik.cz/13/f4/pohled-na-mesto-most-ilustracni-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/13/f4/pohled-na-mesto-most-ilustracni-foto_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/most-vykup-bytu-chomutov-20210205.html"      
>
            <h3 class="box-article-title fs20">Most kvůli nezájmu zastavil výkup bytů. Chomutov jich chce získat až 150</h3>
            <h4 class="box-article-perex fs16">Města na severu Čech řeší sociální bydlení po svém. Jenže existují velké rozdíly.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chcipl-pes-landa-20210204.html"  title="číst článek: Chcíplého psa opouštějí podporovatelé v kraji. Nelíbí se jim, kam směřuje" tabindex="-1"     
>
            <img src="https://g.denik.cz/50/9f/hospody-strakoniced-04_denik-210-3x2.jpg" width="210" height="140" alt="Hospoda, restaurace. Ilustrační foto" title="Hospoda, restaurace. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/50/9f/hospody-strakoniced-04_denik-210-3x2.jpg 1x, https://g.denik.cz/50/9f/hospody-strakoniced-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/chcipl-pes-landa-20210204.html"      
>
            <h3 class="box-article-title fs20">Chcíplého psa opouštějí podporovatelé v kraji. Nelíbí se jim, kam směřuje</h3>
            <h4 class="box-article-perex fs16">Iniciativa Chcípl PES, která si dala za cíl upozorňovat na problémy gastronomických podniků v…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikendove-tipy-5-7-ledna-exoticke-ovoce-online-divadlo-vylety-knihy-a-cd-2021020.html"  title="číst článek: Víkendové tipy 5. – 7. ledna: Exotické ovoce, online divadlo, výlety, knihy a CD" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/ea/virunga-trhy-2_denik-210-3x2.jpg" width="210" height="140" alt="V mosteckém OC Central se uskuteční Africký exotický pop-up." title="V mosteckém OC Central se uskuteční Africký exotický pop-up." class="box-article-img" srcset="https://g.denik.cz/13/ea/virunga-trhy-2_denik-210-3x2.jpg 1x, https://g.denik.cz/13/ea/virunga-trhy-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-5-7-ledna-exoticke-ovoce-online-divadlo-vylety-knihy-a-cd-2021020.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy 5. – 7. ledna: Exotické ovoce, online divadlo, výlety, knihy a CD</h3>
            <h4 class="box-article-perex fs16">Podívejte se, čím nebo jak se můžete o víkendu zabavit.
 </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/otuzovani-vyzva-20210204.html"  title="číst článek: Fenomén otužování: Pošlete nám svou fotku, jak se oddáváte chladu" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/86/otuzilci-otuzovani-ilustr-20170222_denik-210-3x2.jpg" width="210" height="140" alt="Otužování" title="Otužování" class="box-article-img" srcset="https://g.denik.cz/12/86/otuzilci-otuzovani-ilustr-20170222_denik-210-3x2.jpg 1x, https://g.denik.cz/12/86/otuzilci-otuzovani-ilustr-20170222_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/otuzovani-vyzva-20210204.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/otuzovani-vyzva-20210204.html"      
>
            <h3 class="box-article-title fs20">Fenomén otužování: Pošlete nám svou fotku, jak se oddáváte chladu</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Otužování se dlouhodobě těší velké oblibě. V současné době se k němu ale obrací…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/patokryje-rozhovor-starosta-rehak-20210203.html"  title="číst článek: Už nechceme odpad v rybníku, kanalizace bude, říká starosta Patokryjí Řehák" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/b6/patokryje-starosta-karel-rehak-20210204-5_denik-210-3x2.jpg" width="210" height="140" alt="Starosta obce Patokryje Karel Řehák" title="Starosta obce Patokryje Karel Řehák" class="box-article-img" srcset="https://g.denik.cz/13/b6/patokryje-starosta-karel-rehak-20210204-5_denik-210-3x2.jpg 1x, https://g.denik.cz/13/b6/patokryje-starosta-karel-rehak-20210204-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/obec-patokryje-20210204.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/patokryje-rozhovor-starosta-rehak-20210203.html"      
>
            <h3 class="box-article-title fs20">Už nechceme odpad v rybníku, kanalizace bude, říká starosta Patokryjí Řehák</h3>
            <h4 class="box-article-perex fs16">/DENÍK NA NÁVŠTĚVĚ/ Karel Řehák je starostou obce Patokryje třetí volební období. Poslední rok…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/hornicky-skanzen-ma-novy-exponat-pokracuje-take-v-budovani-unikatni-stoly-202101.html"  title="číst článek: Hornický skanzen má nový exponát, pokračuje také v budování unikátní štoly" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/70/img-1549-3_denik-210-3x2.jpg" width="210" height="140" alt="Hornický skanzen má nový exponát, pokračuje také budování unikátní štoly." title="Hornický skanzen má nový exponát, pokračuje také budování unikátní štoly." class="box-article-img" srcset="https://g.denik.cz/13/70/img-1549-3_denik-210-3x2.jpg 1x, https://g.denik.cz/13/70/img-1549-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/hornicky-skanzen-ma-novy-exponat-pokracuje-take-budovani-unikatni-stoly.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/ctenar-reporter/hornicky-skanzen-ma-novy-exponat-pokracuje-take-v-budovani-unikatni-stoly-202101.html"      
>
            <h3 class="box-article-title fs20">Hornický skanzen má nový exponát, pokračuje také v budování unikátní štoly</h3>
            <h4 class="box-article-perex fs16">Další z cenných exponátů se díky vstřícnosti společnosti Severní energetická podařilo získat…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/soud-usti-louny-pokus-vrazda-2021020.html"  title="číst článek: Útočila kvůli stovce na kočičí žrádlo. Ženě hrozí u soudu 18 let" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/6c/soud-s-nadiou-m-01_denik-210-3x2.jpg" width="210" height="140" alt="Nadia M. obžalovaná z pokusu o vraždu u krajského soudu 4. února 2020." title="Nadia M. obžalovaná z pokusu o vraždu u krajského soudu 4. února 2020." class="box-article-img" srcset="https://g.denik.cz/54/6c/soud-s-nadiou-m-01_denik-210-3x2.jpg 1x, https://g.denik.cz/54/6c/soud-s-nadiou-m-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/soud-s-nadiou-m.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zlociny-a-soudy/soud-usti-louny-pokus-vrazda-2021020.html"      
>
            <h3 class="box-article-title fs20">Útočila kvůli stovce na kočičí žrádlo. Ženě hrozí u soudu 18 let</h3>
            <h4 class="box-article-perex fs16">Malicherná opilecká hádka na lounské ubytovně vyústila v pokus o vraždu. Věc začal řešit ústecký…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kaceni-stromy-zahrazany-most-20210204.html"  title="číst článek: FOTO: V Mostě na Zahražanech pokáceli nemocné stromy, v řezu byly průhledné" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/be/kaceni-stromy-zahrazany-most-20210204-15_denik-210-3x2.jpg" width="210" height="140" alt="Kácení stromů v mostecké části Zahražany" title="Kácení stromů v mostecké části Zahražany" class="box-article-img" srcset="https://g.denik.cz/13/be/kaceni-stromy-zahrazany-most-20210204-15_denik-210-3x2.jpg 1x, https://g.denik.cz/13/be/kaceni-stromy-zahrazany-most-20210204-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kaceni-stromy-zahrazany-most-20210204.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/zpravy_region/kaceni-stromy-zahrazany-most-20210204.html"      
>
            <h3 class="box-article-title fs20">FOTO: V Mostě na Zahražanech pokáceli nemocné stromy, v řezu byly průhledné</h3>
            <h4 class="box-article-perex fs16">Zaměstnanci městských technických služeb začali ve středu 4. února ráno kácet vybrané vzrostlé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vjezd-arealy-nemocnice-krajska-zdravotni-20210204.html"  title="číst článek: Závory v nemocnicích zůstanou nahoře. Krajská zdravotní otevřela areály" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/ca/mapa-nemocnice-krajska-zdravotni-20210204_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Krajské zdravotní v Ústeckém kraji" title="Nemocnice Krajské zdravotní v Ústeckém kraji" class="box-article-img" srcset="https://g.denik.cz/54/ca/mapa-nemocnice-krajska-zdravotni-20210204_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ca/mapa-nemocnice-krajska-zdravotni-20210204_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/vjezd-arealy-nemocnice-krajska-zdravotni-20210204.html"      
>
            <h3 class="box-article-title fs20">Závory v nemocnicích zůstanou nahoře. Krajská zdravotní otevřela areály</h3>
            <h4 class="box-article-perex fs16">Areály nemocnic v Ústeckém kraji, které provozuje Krajská zdravotní, motoristům nově nabídnou…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/casopisy?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/most-vykup-bytu-chomutov-20210205.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/f4/pohled-na-mesto-most-ilustracni-foto_denik-120-3x2.jpg" width="120" height="80" alt="Pohled na město Most" title="Pohled na město Most" srcset="https://g.denik.cz/13/f4/pohled-na-mesto-most-ilustracni-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/13/f4/pohled-na-mesto-most-ilustracni-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Mostecko"     
>
        
        Mostecko
    </a>

        </div>
        <a href="/zpravy_region/most-vykup-bytu-chomutov-20210205.html" tabindex="-1" title="číst článek: Most kvůli nezájmu zastavil výkup bytů. Chomutov jich chce získat až 150" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Most kvůli nezájmu zastavil výkup bytů. Chomutov jich chce získat až 150</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/otuzovani-vyzva-20210204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/86/otuzilci-otuzovani-ilustr-20170222_denik-120-3x2.jpg" width="120" height="80" alt="Otužování" title="Otužování" srcset="https://g.denik.cz/12/86/otuzilci-otuzovani-ilustr-20170222_denik-120-3x2.jpg 1x, https://g.denik.cz/12/86/otuzilci-otuzovani-ilustr-20170222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Mostecko"     
>
        
        Mostecko
    </a>

        </div>
        <a href="/zpravy_region/otuzovani-vyzva-20210204.html" tabindex="-1" title="číst článek: Fenomén otužování: Pošlete nám svou fotku, jak se oddáváte chladu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Fenomén otužování: Pošlete nám svou fotku, jak se oddáváte chladu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/chcipl-pes-landa-20210204.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/9f/hospody-strakoniced-04_denik-120-3x2.jpg" width="120" height="80" alt="Hospoda, restaurace. Ilustrační foto" title="Hospoda, restaurace. Ilustrační foto" srcset="https://g.denik.cz/50/9f/hospody-strakoniced-04_denik-120-3x2.jpg 1x, https://g.denik.cz/50/9f/hospody-strakoniced-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Mostecko"     
>
        
        Mostecko
    </a>

        </div>
        <a href="/zpravy_region/chcipl-pes-landa-20210204.html" tabindex="-1" title="číst článek: Chcíplého psa opouštějí podporovatelé v kraji. Nelíbí se jim, kam směřuje" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chcíplého psa opouštějí podporovatelé v kraji. Nelíbí se jim, kam směřuje</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/orlen-unipetrol-prevzal-prvni-ze-ctyr-novych-lokomotiv-siemens-vectron-ms-202102.html" tabindex="-1" title="číst článek: ORLEN Unipetrol převzal první ze čtyř nových lokomotiv Siemens Vectron MS">
			        <h3 class="ugc-promo__article-title">ORLEN Unipetrol převzal první ze čtyř nových lokomotiv Siemens Vectron MS</h3>
			    </a>
				<a href="/ctenar-reporter/fotohadanka-vite-jak-se-stavba-jmenuje-a-kdo-je-jejim-autorem-20210204.html" tabindex="-1" title="číst článek: Fotohádanka: Víte, jak se stavba jmenuje a kdo je jejím autorem?">
			        <h3 class="ugc-promo__article-title">Fotohádanka: Víte, jak se stavba jmenuje a kdo je jejím autorem?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d169a3da1d24c9a48214b0ff32bb4d6e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 4 - VIDEO" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 4 - VIDEO</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/98d94433ca7378be81cd01e6da41aac5.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/kvalitnim-spankem-k-hubnuti-20210203.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Kvalitním spánkem k hubnutí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kvalitním spánkem k hubnutí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/koupelny/27560-ctyri-prakticke-moznosti-jak-si-pritopit-v-koupelne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/796ded11f660519fbd9284ad40f03a3c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/koupelny/27560-ctyri-prakticke-moznosti-jak-si-pritopit-v-koupelne/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtyři praktické možnosti, jak si přitopit v koupelně" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtyři praktické možnosti, jak si přitopit v koupelně</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27557-jak-vybrat-pohovku-ktera-vydrzi-cely-zivot/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cbbe12777035a55f107b2c07f29a2d11.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27557-jak-vybrat-pohovku-ktera-vydrzi-cely-zivot/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vybrat pohovku, která vydrží celý život" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vybrat pohovku, která vydrží celý život</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prodelali-jste-covid-hrozi-vam-vice-vedlejsich-ucinku-u-vakciny-pfizer.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4feb43b1316c031094e69b147c2b9605.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prodelali-jste-covid-hrozi-vam-vice-vedlejsich-ucinku-u-vakciny-pfizer.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prodělali jste covid? Hrozí vám více vedlejších účinků u vakcíny Pfizer" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prodělali jste covid? Hrozí vám více vedlejších účinků u…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-zprisnuje-pravidla-cestovani-vznikla-nova-kategorie-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dd9b8e5b2185065b316f1886f8ff68ce.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-zprisnuje-pravidla-cestovani-vznikla-nova-kategorie-zemi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Česko zpřísnilo pravidla cestování. Vznikla nová kategorie zemí " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Česko zpřísnilo pravidla cestování. Vznikla nová kategorie…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martina-partlova-tehotenstvi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/21/partlova-d210204p2ym31_denik-120-3x2.jpg" width="120" height="80" alt="Martina Pártlová" title="Martina Pártlová" srcset="https://g.denik.cz/56/21/partlova-d210204p2ym31_denik-120-3x2.jpg 1x, https://g.denik.cz/56/21/partlova-d210204p2ym31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martina-partlova-tehotenstvi.html" tabindex="-1" title="číst článek: Matkou po čtyřicítce? Martina Pártlová zdaleka není sama! Jaká jsou rizika?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Matkou po čtyřicítce? Martina Pártlová zdaleka není sama! Jaká jsou rizika?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/miroslav-donutil-boj-o-zivot.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/34/pav-1665_denik-120-3x2.jpg" width="120" height="80" alt="Miroslav Donutil" title="Miroslav Donutil" srcset="https://g.denik.cz/56/34/pav-1665_denik-120-3x2.jpg 1x, https://g.denik.cz/56/34/pav-1665_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/miroslav-donutil-boj-o-zivot.html" tabindex="-1" title="číst článek: Miroslav Donutil zažil nekonečnou hrůzu: Smrti hleděl přímo do očí!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miroslav Donutil zažil nekonečnou hrůzu: Smrti hleděl přímo do očí!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/natalie-mykytenko-operace-prsa.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8b/natalie-mykytenko_denik-120-3x2.jpg" width="120" height="80" alt="Natálie Mykytenko" title="Natálie Mykytenko" srcset="https://g.denik.cz/127/8b/natalie-mykytenko_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8b/natalie-mykytenko_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/natalie-mykytenko-operace-prsa.html" tabindex="-1" title="číst článek: Natálie Mykytenko: Po operaci prsou nečekaný rozchod, partner prý neustál slávu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Natálie Mykytenko: Po operaci prsou nečekaný rozchod, partner prý neustál slávu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pece-o-sestry-problem-partner-30000204.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/89/matka-deti-kuchyne_denik-120-3x2.jpg" width="120" height="80" alt="Přestože by mohla mít vlastní rodinu, stará se o své sestry a matku." title="Přestože by mohla mít vlastní rodinu, stará se o své sestry a matku." srcset="https://g.denik.cz/127/89/matka-deti-kuchyne_denik-120-3x2.jpg 1x, https://g.denik.cz/127/89/matka-deti-kuchyne_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-zena-pece-o-sestry-problem-partner-30000204.html" tabindex="-1" title="číst článek: Matka je psychicky nemocná, líná a na chlapy. Ničí rodinu i můj partnerský vztah"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Matka je psychicky nemocná, líná a na chlapy. Ničí rodinu i můj partnerský vztah</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/5/6/3/3/2245633-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">20.01. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/6/2/1/2269621-500-810.jpg" width="180" alt="Albert Hypermarket - Neporazitelné akce ve značkové kvalitě">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Neporazitelné akce ve značkové kvalitě
                        <div class="prometheus-date">03.02. - 16.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/7/6/3/5/2267635-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">03.02. - 09.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/5/5/2/8/1/2255281-500-810.jpg" width="180" alt="Lidl - Pravá chuť Ameriky">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Pravá chuť Ameriky
                        <div class="prometheus-date">01.02. - 07.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/6/9/8/0/1/2269801-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.02. - 02.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-55489667-wpvprd.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/-KA, 25 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ/-KA, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-55491287-wpvse3.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČI, 18 500 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČI, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ka-pro-mezinarodni-55229239-w94ubq.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ŘIDIČ/-KA PRO MEZINÁRODNÍ KAMIONOVOU DOPRAVU, 18 500 Kč" target="_blank" rel="noopener">
				       	ŘIDIČ/-KA PRO MEZINÁRODNÍ KAMIONOVOU DOPRAVU, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-55491565-wztcj1.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="SVÁŘEČI, 18 500 Kč" target="_blank" rel="noopener">
				       	SVÁŘEČI, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-kuchar-ka-55181441-wadqgx.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ/-Á KUCHAŘ/-KA, 15 200 Kč" target="_blank" rel="noopener">
				       	POMOCNÝ/-Á KUCHAŘ/-KA, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravar-ka-vyroby-52866253-wqgt8z.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PŘÍPRAVÁŘ/-KA VÝROBY, 15 200 Kč" target="_blank" rel="noopener">
				       	PŘÍPRAVÁŘ/-KA VÝROBY, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-ice-55510669-wcg1q6.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MONTÁŽNÍ DĚLNÍK/-ICE, 12 350 Kč" target="_blank" rel="noopener">
				       	MONTÁŽNÍ DĚLNÍK/-ICE, 12 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-smiseneho-49449975-wszs3x.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/-KA SMÍŠENÉHO ZBOŽÍ, 18 500 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/-KA SMÍŠENÉHO ZBOŽÍ, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-VIP-Busines-MPV-1608302548024337.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-ALLURE-Stan-MPV-160555694310316.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-ALLURE-L2-2-MPV-160449688066672.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Traveller/Traveller-ACTIVE-Stan-MPV-160554625876085.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Peugeot Traveller nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-LONG-GT-1-2-MPV-161131014960789.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-GT-LONG-1-5-MPV-1611308239577194.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, v záruce" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-ACTIVE-1-5-MPV-15919591841651327.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, v záruce" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Rifter/Rifter-ALLURE-1-5-MPV-1564490292142613.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce" target="_blank" rel="noopener">
			          	Peugeot Rifter nové vozidlo, servisní knížka, předváděcí vozidlo, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-highline-exclusive-40297470.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI HIGHLINE -Exclusive " target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI HIGHLINE -Exclusive 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6-allroad/kombi/nafta/audi-a6-allroad-3-0tdi-quattro-48641057.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A6 Allroad 3.0TDI Quattro" target="_blank" rel="noopener">
			          	Audi A6 Allroad 3.0TDI Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-vivaro/van/nafta/opel-vivaro-1-6-cdti-88kw-9-mist-long-dph-11447211.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vivaro 1.6 CDTi 88KW 9-míst Long DPH" target="_blank" rel="noopener">
			          	Opel Vivaro 1.6 CDTi 88KW 9-míst Long DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-elegance-40297682.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4  TSI Elegance " target="_blank" rel="noopener">
			          	Škoda Octavia 1.4  TSI Elegance 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-gt-1-2-puretech-130-s-s-man6-47337150.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 GT 1.2 PureTech 130 S&amp;S MAN6" target="_blank" rel="noopener">
			          	Peugeot 308 GT 1.2 PureTech 130 S&amp;S MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-2-0-tdi-elegance-40297747.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 2.0 TDI Elegance " target="_blank" rel="noopener">
			          	Škoda Octavia III 2.0 TDI Elegance 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0-tdi-dsg-r-line-40297738.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat B8 2.0 TDI DSG R-Line" target="_blank" rel="noopener">
			          	Volkswagen Passat B8 2.0 TDI DSG R-Line
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-2-0st-kombi-48641033.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2,0ST Kombi" target="_blank" rel="noopener">
			          	Ford Focus 2,0ST Kombi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-most-jaroslava-vrchlickeho-2801-4011475#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Jaroslava Vrchlického 2801 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Most, Jaroslava Vrchlického 2801 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-litvinov-hamerska-4011282#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Hamerská Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Litvínov, Hamerská Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-bohuslava-vrbenskeho-4011239#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Bohuslava Vrbenského Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Most, Bohuslava Vrbenského Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-most-lipova-688-1-4011213#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Lipová 688/1 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Most, Lipová 688/1 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-most-rozmarynova-4010860#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Rozmarýnová Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Most, Rozmarýnová Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-lom-novostavby-126-4010855#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lom, Novostavby 126 Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Lom, Novostavby 126 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-litvinov-podkrusnohorska-783-4010825#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Podkrušnohorská 783 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Litvínov, Podkrušnohorská 783 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-most-4010660#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Most Prodej bytu 4+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#mostecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1612354534.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1612347947.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>