
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'mostecky.denik.cz',
		'rubrikaTitle': 'Mostecko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi",
		'tag': ["Most", "rodina"],
		'author': 'Martin Vokurka',
			'publishedDateTime': "2020-07-18T12:44:00+02:00",
        	'modifiedDateTime': "2020-07-18T12:44:00+02:00",
			'articleID': 3635725383,
			'back': "3635725383-579-13",
		'image': "https:\/\/g.denik.cz\/13\/a8\/mostik-benedikt-most-20200718-6_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/mostecky.denik.cz\/galerie\/mostik-benedikt-most-20200718.html?photo=1&back=3635725383-579-13",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/13\/a8\/mostik-benedikt-most-20200718-6_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/28\/mostik-benedikt-most-20200718-1_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/b5\/mostik-benedikt-most-20200718-2_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/ee\/mostik-benedikt-most-20200718-3_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/7b\/mostik-benedikt-most-20200718-4_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/5f\/mostik-benedikt-most-20200718-5_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/9d\/mostik-benedikt-most-20200718-7_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/d2\/mostik-benedikt-most-20200718-8_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/00\/mostik-benedikt-most-20200718-9_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/cf\/mostik-benedikt-most-20200718-10_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/eb\/mostik-benedikt-most-20200718-11_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/7a\/mostik-benedikt-most-20200718-12_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					},
					{
						'url': "https:\/\/g.denik.cz\/13\/f4\/mostik-benedikt-most-20200718-13_denik-150-3x2.jpg",
						'description': "Akce Mostík v areálu Benedikt v Mostě",
						'source': "Deník\/Martin Vokurka"
					}
			],
			'count': 13,
	    },
		'breadcrumb': [
			{'name':"Mostecký deník", 'link':"mostecky.denik.cz"},
			{'name':"Mostecko", 'link':"https:\/\/mostecky.denik.cz\/zpravy_region\/"},
			{'name':"FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi", 'link':"https:\/\/mostecky.denik.cz\/zpravy_region\/mostik-benedikt-most-20200718.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/mostecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Mostecký deník",
            "item": "https:\/\/mostecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Mostecko",
            "item": "https:\/\/mostecky.denik.cz\/zpravy_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi",
            "item": "https:\/\/mostecky.denik.cz\/zpravy_region\/mostik-benedikt-most-20200718.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi - Mostecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V areálu letního amfiteátru na Benediktu v Mostě se v pátek 17. července večer konala akce Mostík pro rodiny s dětmi.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Vokurka">


	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html">
	<meta property="og:title" content="FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi">
	<meta property="og:description" content="V areálu letního amfiteátru na Benediktu v Mostě se v pátek 17. července večer konala akce Mostík pro rodiny s dětmi.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi">
	<meta name="twitter:description" content="V areálu letního amfiteátru na Benediktu v Mostě se v pátek 17. července večer konala akce Mostík pro rodiny s dětmi.">
	<meta property="og:image" content="https://g.denik.cz/13/a8/mostik-benedikt-most-20200718-6_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Akce Mostík v areálu Benedikt v Mostě">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/13/a8/mostik-benedikt-most-20200718-6_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/13/a8/mostik-benedikt-most-20200718-6_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">
    <meta property="article:published_time" content="2020-07-18T12:44:00+02:00">
    <meta property="article:modified_time" content="2020-07-18T12:44:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594976010.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594975528.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594975528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/mostecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fmostik-benedikt-most-20200718.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fmostik-benedikt-most-20200718.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/mostik-benedikt-most-20200718.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion mostecky_denik">

            <li>

                <a href="https://mostecky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_most', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/mikroregion/most.html">MOST</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litvínov', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/mikroregion/litvinov.html">LITVÍNOV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_krušné-hory', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/mikroregion/krusne-hory.html">KRUŠNÉ HORY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://mostecky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_mostecko', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="active">
Mostecko
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://mostecky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://mostecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://mostecky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://mostecky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://mostecky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'mostecky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/mostik-benedikt-most-20200718.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Kriminalita:</h3>
            <a href="https://mostecky.denik.cz/zpravy_region/vystava-trnka-litvinov-20200709.html" class="text">Dětské gangy dělají starosti lidem v Mostě</a>
            <a href="#close" class="close" data-title="detske-gangy-delaji-starosti-lidem-v-moste">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">FOTO: Na Benediktu v Mostě pobavila akce Mostík pro rodiny s dětmi</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">dnes 12:44</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html&text=FOTO%3A%20Na%20Benediktu%20v%20Most%C4%9B%20pobavila%20akce%20Most%C3%ADk%20pro%20rodiny%20s%20d%C4%9Btmi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fmostik-benedikt-most-20200718.html&subject=FOTO%3A%20Na%20Benediktu%20v%20Most%C4%9B%20pobavila%20akce%20Most%C3%ADk%20pro%20rodiny%20s%20d%C4%9Btmi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">V areálu letního amfiteátru na Benediktu v Mostě se v pátek 17. července večer konala akce Mostík pro rodiny s dětmi.</p>

<div class="article-multimedium">
        <a href="/galerie/mostik-benedikt-most-20200718.html?photo=1&amp;back=3635725383-579-13">
            <img src="https://g.denik.cz/13/a8/mostik-benedikt-most-20200718-6_denik-630-16x9.jpg" width="630" height="354" alt="Akce Mostík v areálu Benedikt v Mostě" title="Akce Mostík v areálu Benedikt v Mostě" class="multimedium-img" srcset="https://g.denik.cz/13/a8/mostik-benedikt-most-20200718-6_denik-630-16x9.jpg 1x, https://g.denik.cz/13/a8/mostik-benedikt-most-20200718-6_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/mostik-benedikt-most-20200718.html?back=3635725383-579-13&amp;photo=2">
                            <img src="https://g.denik.cz/13/28/mostik-benedikt-most-20200718-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/13/28/mostik-benedikt-most-20200718-1_denik-150-3x2.jpg 1x, https://g.denik.cz/13/28/mostik-benedikt-most-20200718-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mostik-benedikt-most-20200718.html?back=3635725383-579-13&amp;photo=3">
                            <img src="https://g.denik.cz/13/b5/mostik-benedikt-most-20200718-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/13/b5/mostik-benedikt-most-20200718-2_denik-150-3x2.jpg 1x, https://g.denik.cz/13/b5/mostik-benedikt-most-20200718-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mostik-benedikt-most-20200718.html?back=3635725383-579-13&amp;photo=4">
                            <img src="https://g.denik.cz/13/ee/mostik-benedikt-most-20200718-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/13/ee/mostik-benedikt-most-20200718-3_denik-150-3x2.jpg 1x, https://g.denik.cz/13/ee/mostik-benedikt-most-20200718-3_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/mostik-benedikt-most-20200718.html?back=3635725383-579-13&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Akce Mostík v areálu Benedikt v Mostě
        <span class="description-autor">
             | 
            Foto: Deník/Martin Vokurka
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Návštěvníci mohli soutěžit, tvořit nebo si zaskákat v nafukovacím hradu. Akci pořádaly místní neziskové organizace s podporou města v rámci komunitního plánu.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Příští sobotu, 24. července, bude v amfiteátru letní kino s promítáním dvou filmů - od 18 hodin Příběh koček, od 20 hodin Revival.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://mostecky.denik.cz/zpravy_region/vyhlidkove-lety-most-20200717.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/13/01/most-jezero-letecky-20200717-03_denik-150-3x2.jpg" width="150" height="100" alt="Na jezero Most se budou moci od září podívat návštěvníci se země, ale také z vrtulníku." title="Na jezero Most se budou moci od září podívat návštěvníci se země, ale také z vrtulníku." srcset="https://g.denik.cz/13/01/most-jezero-letecky-20200717-03_denik-150-3x2.jpg 1x, https://g.denik.cz/13/01/most-jezero-letecky-20200717-03_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jezero Most a další zajímavosti uvidíte nově také z vrtulníku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-vokurka-1556.html">Martin Vokurka</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:44</span>
    <a href="/diskuse/nova/o7DnT.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html&text=FOTO%3A%20Na%20Benediktu%20v%20Most%C4%9B%20pobavila%20akce%20Most%C3%ADk%20pro%20rodiny%20s%20d%C4%9Btmi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fzpravy_region%2Fmostik-benedikt-most-20200718.html&subject=FOTO%3A%20Na%20Benediktu%20v%20Most%C4%9B%20pobavila%20akce%20Most%C3%ADk%20pro%20rodiny%20s%20d%C4%9Btmi">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Most" href="/tagy/most-193.html">Most, </a></li>
                    <li><a title="Štítek: rodina" href="/tagy/rodina-583.html">rodina</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="523537304,2727978295,2549214764,2882162736,3973446157,191703087,1038747248,1593397287,3628773956"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/silnice-most-radcice-20200718.html"  title="číst článek: Nová silnice spojuje Most s venkovem a jezerem. Čekalo se na to léta" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/f2/silnice-most-radcice-20200718-15_denik-210-3x2.jpg" width="210" height="140" alt="Řidiči už mohou jezdit po silnici z Mostu na Mariánské Radčice" title="Řidiči už mohou jezdit po silnici z Mostu na Mariánské Radčice" srcset="https://g.denik.cz/13/f2/silnice-most-radcice-20200718-15_denik-210-3x2.jpg 1x, https://g.denik.cz/13/f2/silnice-most-radcice-20200718-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silnice-most-radcice-20200718.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/silnice-most-radcice-20200718.html"      
>
            <h3 class="box-article-title fs20">Nová silnice spojuje Most s venkovem a jezerem. Čekalo se na to léta</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Na silniční mapě ČR se objevila další cesta. Spojuje Most s venkovem a jezerem. Čekalo se…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vyhlidkove-lety-most-20200717.html"  title="číst článek: Jezero Most a další zajímavosti uvidíte nově také z vrtulníku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/01/most-jezero-letecky-20200717-03_denik-210-3x2.jpg" width="210" height="140" alt="Na jezero Most se budou moci od září podívat návštěvníci se země, ale také z vrtulníku." title="Na jezero Most se budou moci od září podívat návštěvníci se země, ale také z vrtulníku." srcset="https://g.denik.cz/13/01/most-jezero-letecky-20200717-03_denik-210-3x2.jpg 1x, https://g.denik.cz/13/01/most-jezero-letecky-20200717-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mostecko-jezero-letecky-20200717.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>
        <a class="box-article-tag" href="/diskuse/jezero-most-a-dalsi-zajimavosti-uvidite-nove-take-z-vrtulniku.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/vyhlidkove-lety-most-20200717.html"      
>
            <h3 class="box-article-title fs20">Jezero Most a další zajímavosti uvidíte nově také z vrtulníku</h3>
            <h4 class="box-article-perex fs16">Na jezero Most se budou moci od září podívat návštěvníci nejen ze země, ale také z vrtulníku.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-4motion-display-40297557.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/40297557_1/1581684943" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-4motion-display-40297557.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div>2.0 TDI DSG 4Motion…</div>
	                	<div class="service-box-strong">454 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bhdi-130k-man6-47331607.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/47331607_2/1561030915" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bhdi-130k-man6-47331607.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot Rifter</h3>
	                   	<div>ACTIVE 1,5 BHDi 130k MAN6</div>
	                	<div class="service-box-strong">508 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-4motion-highline-info-display-40297603.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/40297603_1/1589456548" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-4motion-highline-info-display-40297603.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div> 4Motion HIGHLINE Info…</div>
	                	<div class="service-box-strong">439 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikendove-tipy-17-19-cervence-rockfest-koncerty-nebo-obecni-slavnost-20200716.html"  title="číst článek: Víkendové tipy 17. – 19. července: Rockfest, koncerty nebo obecní slavnost" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/6b/divokej-bill-2_denik-210-3x2.jpg" width="210" height="140" alt="V neděli bude v Litvínově na Loučkách kapela Divokej Bill." title="V neděli bude v Litvínově na Loučkách kapela Divokej Bill." srcset="https://g.denik.cz/13/6b/divokej-bill-2_denik-210-3x2.jpg 1x, https://g.denik.cz/13/6b/divokej-bill-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>
        <a class="box-article-tag" href="/diskuse/vikendove-tipy-17-19-cervence-rockfest-koncerty-nebo-obecni-slavnost.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-17-19-cervence-rockfest-koncerty-nebo-obecni-slavnost-20200716.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy 17. – 19. července: Rockfest, koncerty nebo obecní slavnost</h3>
            <h4 class="box-article-perex fs16">Podívejte se, kam můžete o víkendu vyrazit za zábavou.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/elektrikari-49391923-wtqz95.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">ELEKTRIKÁŘI</h3>
				       	<div>ELEKTRIKÁŘI Servis a údržba elektrozařízení…</div>
				       	<div class="service-box-strong">29 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-technik-icka-51952909-waa5us.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">MONTÁŽNÍ TECHNIK/-IČKA</h3>
				       	<div>MONTÁŽNÍ TECHNIK/-IČKA Jsme korporace zabývající…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/monteri-kovovych-konstrukci-49519615-wnrtv4.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Montéři kovových konstrukcí</h3>
				       	<div>POŽADUJEME:  - praxe min…</div>
				       	<div class="service-box-strong">22 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/dobnerova-most-20200717.html"  title="číst článek: Lidé z věžáků v Dobnerovce čekají na zázrak. Most jim slíbil konec neklidu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/5a/ulice-dobnera-most-20200717-2_denik-210-3x2.jpg" width="210" height="140" alt="Ulice M. G. Dobnera v Mostě je sociálně vyloučenou lokalitou na okraji centra města" title="Ulice M. G. Dobnera v Mostě je sociálně vyloučenou lokalitou na okraji centra města" srcset="https://g.denik.cz/13/5a/ulice-dobnera-most-20200717-2_denik-210-3x2.jpg 1x, https://g.denik.cz/13/5a/ulice-dobnera-most-20200717-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ulice-dobnera-most-20200717.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 18
        </a>

        </div>
        <a href="/zpravy_region/dobnerova-most-20200717.html"      
>
            <h3 class="box-article-title fs20">Lidé z věžáků v Dobnerovce čekají na zázrak. Most jim slíbil konec neklidu</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Sociálně vyloučená lokalita Dobnerovka v Mostě je 150 metrů od radnice. Starousedlíci…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/archiv-klobouky-dostihy-most-20200717.html"  title="číst článek: Z archivu Deníku: Co patří k dostihům? No přece klobouky!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/5a/archiv-klobouky-most-20200716_denik-210-3x2.jpg" width="210" height="140" alt="Dostihy na mosteckém hipodromu, 2010" title="Dostihy na mosteckém hipodromu, 2010" srcset="https://g.denik.cz/13/5a/archiv-klobouky-most-20200716_denik-210-3x2.jpg 1x, https://g.denik.cz/13/5a/archiv-klobouky-most-20200716_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/archiv-klobouky-most-20200716.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/archiv-klobouky-dostihy-most-20200717.html"      
>
            <h3 class="box-article-title fs20">Z archivu Deníku: Co patří k dostihům? No přece klobouky!</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Hlavní roli při dostizích na mosteckém hipodromu hrají samozřejmě nádherní…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-visnova-3955063#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f1219618d5a64.37620014.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-visnova-3955063#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Most, Višňová">Most, Višňová</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">779 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-lidicka-3955045#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f1218e689cd29.13374862.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-lidicka-3955045#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Most, Lidická">Most, Lidická</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">779 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-josefa-skupy-3955037#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f1218b5455b29.78072560.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-josefa-skupy-3955037#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Most, Josefa Skupy">Most, Josefa Skupy</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 780 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/pravidelna-udrzba-polygonu-mosteckeho-autodromu-se-zamerila-na-osvetleni-20200716.html"  title="číst článek: Pravidelná údržba polygonu mosteckého autodromu se zaměřila na osvětlení" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/e8/autodrom-most-1_denik-210-3x2.jpg" width="210" height="140" alt="Areál Autodromu Most." title="Areál Autodromu Most." srcset="https://g.denik.cz/13/e8/autodrom-most-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/e8/autodrom-most-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/pravidelna-udrzba-polygonu-mosteckeho-autodromu-se-zamerila-na-osvetleni-20200716.html"      
>
            <h3 class="box-article-title fs20">Pravidelná údržba polygonu mosteckého autodromu se zaměřila na osvětlení</h3>
            <h4 class="box-article-perex fs16">Pravidelnou komplexní údržbou prošly minulý týden výcvikové plochy polygonu mosteckého autodromu. </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/nezamestnanost-most-20200716.html"  title="číst článek: Fronty na dávky nemizí. Nezaměstnanost ale není plošná. Někde se blíží k nule" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/28/47/6254172-ostrava-prace-burza-nezamestnanost-nabidkaas_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/28/47/6254172-ostrava-prace-burza-nezamestnanost-nabidkaas_denik-210-3x2.jpg 1x, https://g.denik.cz/28/47/6254172-ostrava-prace-burza-nezamestnanost-nabidkaas_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/nezamestnanost-most-20200716.html"      
>
            <h3 class="box-article-title fs20">Fronty na dávky nemizí. Nezaměstnanost ale není plošná. Někde se blíží k nule</h3>
            <h4 class="box-article-perex fs16">Existují obytné zóny, kde práci nemá jen jeden člověk. Pro ostatní je překážkou třeba nízké…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prazdniny-deti-uk-20200716.html"  title="číst článek: Užijte si prázdniny s dětmi. Co podniknout na Mostecku?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/58/c6/taborak-72345_denik-210-3x2.jpg" width="210" height="140" alt="ilustrační foto" title="ilustrační foto" srcset="https://g.denik.cz/58/c6/taborak-72345_denik-210-3x2.jpg 1x, https://g.denik.cz/58/c6/taborak-72345_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/diskuse/uzijte-si-prazdniny-s-detmi-co-podniknout-na-mostecku.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 1
        </a>


        </div>
        <a href="/zpravy_region/prazdniny-deti-uk-20200716.html"      
>
            <h3 class="box-article-title fs20">Užijte si prázdniny s dětmi. Co podniknout na Mostecku?</h3>
            <h4 class="box-article-perex fs16">Letní prázdniny jsou obdobím, na které se děti těší snad nejvíce z celého roku. Někteří rodiče s…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/centrum-mostu-dostava-novy-koberec-20200716.html"  title="číst článek: Centrum Mostu dostává nový koberec" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/15/centrum-most-rekonstrukce-20200716-2_denik-210-3x2.jpg" width="210" height="140" alt="Centrum Mostu dostává nový koberec" title="Centrum Mostu dostává nový koberec" srcset="https://g.denik.cz/13/15/centrum-most-rekonstrukce-20200716-2_denik-210-3x2.jpg 1x, https://g.denik.cz/13/15/centrum-most-rekonstrukce-20200716-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rekonstrukce-centrum-most-20200716.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/centrum-mostu-dostava-novy-koberec-20200716.html"      
>
            <h3 class="box-article-title fs20">Centrum Mostu dostává nový koberec</h3>
            <h4 class="box-article-perex fs16">V centru Mostu musejí být chodci a řidiči víc opatrní. Rekonstrukce silnice na hlavní městské třídě Budovatelů vrcholí. Už se pracuje na křižovatce u…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/silnice-most-radcice-20200718.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/f2/silnice-most-radcice-20200718-15_denik-120-3x2.jpg" width="120" height="80" alt="Řidiči už mohou jezdit po silnici z Mostu na Mariánské Radčice" title="Řidiči už mohou jezdit po silnici z Mostu na Mariánské Radčice" srcset="https://g.denik.cz/13/f2/silnice-most-radcice-20200718-15_denik-120-3x2.jpg 1x, https://g.denik.cz/13/f2/silnice-most-radcice-20200718-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Mostecko"     
>
        
        Mostecko
    </a>

        </div>
        <a href="/zpravy_region/silnice-most-radcice-20200718.html" tabindex="-1" title="číst článek: Nová silnice spojuje Most s venkovem a jezerem. Čekalo se na to léta" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nová silnice spojuje Most s venkovem a jezerem. Čekalo se na to léta</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/jachtar-martin-trcka-20200718.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/8c/martin-trcka-20200714-3_denik-120-3x2.jpg" width="120" height="80" alt="Jachtař Martin Trčka, reprezentant ČR na dvou olympiádách" title="Jachtař Martin Trčka, reprezentant ČR na dvou olympiádách" srcset="https://g.denik.cz/13/8c/martin-trcka-20200714-3_denik-120-3x2.jpg 1x, https://g.denik.cz/13/8c/martin-trcka-20200714-3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Mostecko"     
>
        
        Mostecko
    </a>

        </div>
        <a href="/zpravy_region/jachtar-martin-trcka-20200718.html" tabindex="-1" title="číst článek: Jachtař Martin Trčka: Z Mostu se může stát jediné české město „na jezeře“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jachtař Martin Trčka: Z Mostu se může stát jediné české město „na jezeře“</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-zamku-valdstejnu-v-litvinove-se-bude-za-par-dnu-opet-tvorit-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/53/valdstejnsky-zamek-litvinov-20170425_denik-120-3x2.jpg" width="120" height="80" alt="Valdštejnský zámek v Litvínově" title="Valdštejnský zámek v Litvínově" srcset="https://g.denik.cz/13/53/valdstejnsky-zamek-litvinov-20170425_denik-120-3x2.jpg 1x, https://g.denik.cz/13/53/valdstejnsky-zamek-litvinov-20170425_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Mostecko"     
>
        
        Mostecko
    </a>

        </div>
        <a href="/zpravy_region/na-zamku-valdstejnu-v-litvinove-se-bude-za-par-dnu-opet-tvorit-20200717.html" tabindex="-1" title="číst článek: Na zámku Valdštejnů v Litvínově se bude za pár dnů opět tvořit" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na zámku Valdštejnů v Litvínově se bude za pár dnů opět tvořit</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/malirske-sympozium-benedikt-most-atelier-martina-mainera-20200717.html" tabindex="-1" title="číst článek: Malířské sympozium Benedikt Most - Ateliér Martina Mainera">
			        <h3 class="ugc-promo__article-title">Malířské sympozium Benedikt Most - Ateliér Martina Mainera</h3>
			    </a>
				<a href="/ctenar-reporter/motorkari-nejcasteji-umiraji-kvuli-vysoke-rychlosti-20200717.html" tabindex="-1" title="číst článek: Motorkáři nejčastěji umírají kvůli vysoké rychlosti">
			        <h3 class="ugc-promo__article-title">Motorkáři nejčastěji umírají kvůli vysoké rychlosti</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458761149"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b23d189f51844bfca50d4196c5de4a91.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cele-cesko-zasahnou-silne-bourky-a-privalovy-dest-varuji-meteorologove.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celé Česko zasáhnou silné bouřky a přívalový déšť, varují meteorologové!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celé Česko zasáhnou silné bouřky a přívalový déšť, varují…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5d30ee2d4dcab0c360bdb131de040bb6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ke-srazce-tri-aut-u-boleslavi-letely-ctyri-vrtulniky-sedm-lidi-se-zranilo.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou i dva kojenci" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">U Boleslavi se srazila tři auta. Mezi šesti zraněnými jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg" width="120" height="80" alt="Prachař, Batulková, Žilková, Hanychová" title="Prachař, Batulková, Žilková, Hanychová" srcset="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/veronika-zilkova-dana-batulkova.html" tabindex="-1" title="číst článek: Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Rozvod Agáty a Jakuba Prachařových: Chystá se souboj tchyní?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/24/matus-d200713x9bmd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/bohus-matus-lucie-skola.html" tabindex="-1" title="číst článek: Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Přeruší školu kvůli miminku? Matuš prozradil, jak to bude mít Lucinka se studiem</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg" width="120" height="80" alt="David Hasselhoff" title="David Hasselhoff" srcset="https://g.denik.cz/127/ed/hasselhof_denik-120-3x2.jpg 1x, https://g.denik.cz/127/ed/hasselhof_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/david-hasselhoff-30000715.html" tabindex="-1" title="číst článek: David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">David Hasselhoff: Herectví není jeho nejsilnější stránka, vyniká v jiném umění</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg" width="120" height="80" alt="Predrag Bjelac" title="Predrag Bjelac" srcset="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/bjelac-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/slunecna-harry-potter.html" tabindex="-1" title="číst článek: Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/3/1/5/1888315-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/2/0/0/5/1892005-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">18.07. - 18.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/8/8/8/1882888-500-810.jpg" width="180" alt="PENNY MARKET - Letní nabídka oblíbených značek">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Letní nabídka oblíbených značek
                        <div class="prometheus-date">09.07. - 22.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/1/7/7/1888177-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.07. - 21.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monteri-kovovych-konstrukci-49519615-wnrtv4.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montéři kovových konstrukcí, 22 500 Kč" target="_blank" rel="noopener">
				       	Montéři kovových konstrukcí, 22 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni--kuchar-ka-51574485-wa2qnq.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PROVOZNÍ - KUCHAŘ/-KA, 24 780 Kč" target="_blank" rel="noopener">
				       	PROVOZNÍ - KUCHAŘ/-KA, 24 780 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49314133-wpu1c1.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KUCHAŘ/-KA, 20 000 Kč" target="_blank" rel="noopener">
				       	KUCHAŘ/-KA, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zubni-lekar--ka-49460621-w1qmjr.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZUBNÍ LÉKAŘ / ka, 65 535 Kč" target="_blank" rel="noopener">
				       	ZUBNÍ LÉKAŘ / ka, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-ka-prodeje-49443773-wfwmf1.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ASISTENT/-ka PRODEJE, 42 000 Kč" target="_blank" rel="noopener">
				       	ASISTENT/-ka PRODEJE, 42 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-ova-ve-stavebnictvi-49307953-wk3nqh.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="MISTR/-OVÁ VE STAVEBNICTVÍ, 27 000 Kč" target="_blank" rel="noopener">
				       	MISTR/-OVÁ VE STAVEBNICTVÍ, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-51952547-wzztvk.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRODAVAČ/-KA, 17 800 Kč" target="_blank" rel="noopener">
				       	PRODAVAČ/-KA, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/recepcni-52315769-w35797.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="RECEPČNÍ, 18 700 Kč" target="_blank" rel="noopener">
				       	RECEPČNÍ, 18 700 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDI-Higl-Hatchback-15899796890704862.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5TDI-Comf-Kombi-15695146428228043.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Multivan servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-16-V-Sedan-Limuzina-159468217516119756.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-Se-MPV-159468207118418955.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max " target="_blank" rel="noopener">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4-16-V-Hatchback-159468192655017941.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion " target="_blank" rel="noopener">
			          	Ford Fusion 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-5-T-Hatchback-159468180599917163.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-CVT-Ser-Hatchback-159468169729616159.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fusion/Fusion-1-4-16-V-1-Hatchback-159468169413516125.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion " target="_blank" rel="noopener">
			          	Ford Fusion 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-4motion-highline-info-display-40297603.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat  4Motion HIGHLINE Info display" target="_blank" rel="noopener">
			          	Volkswagen Passat  4Motion HIGHLINE Info display
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-100k-man5-47337026.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Rifter ALLURE 1.5 BlueHDi 100k MAN5" target="_blank" rel="noopener">
			          	Peugeot Rifter ALLURE 1.5 BlueHDi 100k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-cc/sedan/benzin/volkswagen-passat-cc-2-0-tfsi-147kw-servisni-kniha-11447093.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat CC 2.0 TFSi 147KW Servisní kniha" target="_blank" rel="noopener">
			          	Volkswagen Passat CC 2.0 TFSi 147KW Servisní kniha
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-aut-panorama-kuze-xenon-11447206.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320D Aut Panorama Kůže Xenon" target="_blank" rel="noopener">
			          	BMW Řada 3 320D Aut Panorama Kůže Xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-2-0-tdci-132kw-aut-11447223.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy 2.0 TDCi 132kW AUT" target="_blank" rel="noopener">
			          	Ford Galaxy 2.0 TDCi 132kW AUT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-active-1-2-puretech-100k-man6-47337123.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 ACTIVE 1.2 PureTech 100k MAN6 " target="_blank" rel="noopener">
			          	Peugeot 2008 ACTIVE 1.2 PureTech 100k MAN6 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0-tdi-dsg-highline-40297404.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat B8 2.0 TDI DSG HIGHLINE" target="_blank" rel="noopener">
			          	Volkswagen Passat B8 2.0 TDI DSG HIGHLINE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-gt-line-1-2-puretech-130k-eat8-47337121.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 GT-line 1.2 PureTech 130k EAT8" target="_blank" rel="noopener">
			          	Peugeot 308 GT-line 1.2 PureTech 130k EAT8
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-josefa-skupy-3955037#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Josefa Skupy Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Most, Josefa Skupy Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-slovenskeho-narodniho-povstani-2649-3954951#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Slovenského národního povstání 2649 Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Most, Slovenského národního povstání 2649 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-most-jana-krize-932-3954897#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Jana Kříže 932 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Most, Jana Kříže 932 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-most-serikova-1117-3954593#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Šeříková 1117 Pronájem bytu 4+1" target="_blank" rel="noopener">
			          	Most, Šeříková 1117 Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litvinov-hamerska-294-3954531#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Hamerská 294 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Litvínov, Hamerská 294 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-most-frantiska-malika-970-3954293#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Františka Malíka 970 Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Most, Františka Malíka 970 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-most-zdenka-fibicha-2588-3954235#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Zdeňka Fibicha 2588 Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Most, Zdeňka Fibicha 2588 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-most-visnova-673-3953980#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Višňová 673 Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Most, Višňová 673 Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#mostecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594975528.js"></script>


<!-- https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html -->
<!-- https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html -->
<script>
	if("https:\/\/mostecky.denik.cz\/zpravy_region\/mostik-benedikt-most-20200718.html" != window.location.href && "mostecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://mostecky.denik.cz/zpravy_region/mostik-benedikt-most-20200718.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594976009.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594975528.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css">

</body>
</html>