

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Mostecký deník",
            "item": "https:\/\/mostecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zprávy z Česka",
            "item": "https:\/\/mostecky.denik.cz\/zpravy-z-ceska\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Otázky a odpovědi k opatření ohledně koronaviru: Mohu do kina? Do hospody?",
            "item": "https:\/\/mostecky.denik.cz\/zpravy-z-ceska\/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Otázky a odpovědi k opatření ohledně koronaviru: Mohu do kina? Do hospody? - Mostecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Počet nakažených koronavirem v Česku přibývá. Vláda rozhodla, že se z preventivních důvodů ruší jednorázové akce s více jak 100 lidmi. Zároveň budou od…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="koronavirus, otázky, odpovědi, školství, zdravotnictví">
    <meta name="author" content="Kateřina Perknerová ,Veronika Rodriguez ,Lukáš Králíček ,Pavel Cechl ,Jan Klička ,Jiří Janda">
	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html">
	<meta property="og:title" content="Otázky a odpovědi k opatření ohledně koronaviru: Mohu do kina? Do hospody?">
	<meta property="og:description" content="Počet nakažených koronavirem v Česku přibývá. Vláda rozhodla, že se z preventivních důvodů ruší jednorázové akce s více jak 100 lidmi. Zároveň budou od středy (11. března) zavřené všechny školy i univerzity. Jak se mají zachovat rodiče? Jak to bude s úkoly pro žáky? Může zmírnit epidemii teplejší počasí? Může mi zaměstnavatel zakázat cestovat do ciziny? Mohu chodit do restaurací, kin, posiloven? Deník pro své čtenáře sestavil přehled odpovědí na nejčastější otázky.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Otázky a odpovědi k opatření ohledně koronaviru: Mohu do kina? Do hospody?">
	<meta name="twitter:description" content="Počet nakažených koronavirem v Česku přibývá. Vláda rozhodla, že se z preventivních důvodů ruší jednorázové akce s více jak 100 lidmi. Zároveň budou od středy (11. března) zavřené všechny školy i univerzity. Jak se mají zachovat rodiče? Jak to bude s úkoly pro žáky? Může zmírnit epidemii teplejší počasí? Může mi zaměstnavatel zakázat cestovat do ciziny? Mohu chodit do restaurací, kin, posiloven? Deník pro své čtenáře sestavil přehled odpovědí na nejčastější otázky.">
	<meta property="og:image" content="https://g.denik.cz/1/f7/koronavirus-otazky-odpovedi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Koronavirus v Česku. Odpovědi na nejčastější otázky.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f7/koronavirus-otazky-odpovedi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f7/koronavirus-otazky-odpovedi_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">
    <meta property="article:published_time" content="2020-03-10T13:37:00+01:00">
    <meta property="article:modified_time" content="2020-03-10T13:37:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1584103138.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/mostecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmostecky.denik.cz%2Fzpravy-z-ceska%2Fotazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion mostecky_denik">

        <li>
           
            <a href="https://mostecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;mostecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;mostecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;mostecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;mostecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;mostecky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://mostecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vše ke koronaviru:</h3>
            <a href="https://mostecky.denik.cz/uzitecne-informace/informace-koronavirus-servis-20200311.html" class="text">Koronavirus na Mostecku: Důležité informace, omezení a rady</a>
            <a href="#close" class="close" data-title="koronavirus-na-mostecku-dulezite-informace-omezeni-a-rady">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Otázky a odpovědi k opatření ohledně koronaviru: Mohu do kina? Do hospody?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">10.3.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html&text=Ot%C3%A1zky%20a%20odpov%C4%9Bdi%20k%20opat%C5%99en%C3%AD%20ohledn%C4%9B%20koronaviru%3A%20Mohu%20do%20kina%3F%20Do%20hospody%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fzpravy-z-ceska%2Fotazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html&subject=Ot%C3%A1zky%20a%20odpov%C4%9Bdi%20k%20opat%C5%99en%C3%AD%20ohledn%C4%9B%20koronaviru%3A%20Mohu%20do%20kina%3F%20Do%20hospody%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Počet nakažených koronavirem v Česku přibývá. Vláda rozhodla, že se z preventivních důvodů ruší jednorázové akce s více jak 100 lidmi. Zároveň budou od středy (11. března) zavřené všechny školy i univerzity. Jak se mají zachovat rodiče? Jak to bude s úkoly pro žáky? Může zmírnit epidemii teplejší počasí? Může mi zaměstnavatel zakázat cestovat do ciziny? Mohu chodit do restaurací, kin, posiloven? Deník pro své čtenáře sestavil přehled odpovědí na nejčastější otázky.</p>
        
<div class="article-multimedium">
        <a href="/galerie/koronavirus-jak-se-chranit.html?photo=1&amp;back=2872801485-9397-13">
            <img src="https://g.denik.cz/1/f7/koronavirus-otazky-odpovedi_denik-630-16x9.jpg" width="630" height="354" alt="Koronavirus v Česku. Odpovědi na nejčastější otázky." title="Koronavirus v Česku. Odpovědi na nejčastější otázky." class="multimedium-img" srcset="https://g.denik.cz/1/f7/koronavirus-otazky-odpovedi_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f7/koronavirus-otazky-odpovedi_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2872801485-9397-13&amp;photo=2">
                            <img src="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/77/koronavirus-rady-hygiena-kv-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2872801485-9397-13&amp;photo=3">
                            <img src="https://g.denik.cz/1/b5/koronavirus-rady-zasady-kv-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b5/koronavirus-rady-zasady-kv-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/koronavirus-rady-zasady-kv-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/koronavirus-jak-se-chranit.html?back=2872801485-9397-13&amp;photo=4">
                            <img src="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/20/2f/ruce1_denik-150-3x2.jpg 1x, https://g.denik.cz/20/2f/ruce1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/koronavirus-jak-se-chranit.html?back=2872801485-9397-13&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>21 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Koronavirus v Česku. Odpovědi na nejčastější otázky.
        <span class="description-autor">
             | 
            Foto: Deník
        </span>
</div>
        <div class="article-text article-content bbtext"><h2>Otázky ohledně školství, žáků, rodičů</h2>
<p><strong><a href="https://g.denik.cz/1/b6/koronavirus-co-je-2.png" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/b6/koronavirus-co-je-2_denik-630.png" alt="Co je koronavirus?" title="Co je koronavirus?" align="left" class="w300" data-autor="Deník" /></a>Koho se zrušení výuky týká?<br /></strong>Žáků základních a středních škol i studentů vysokých škol. V rozhodnutí ministerstva zdravotnictví nejsou jmenovány mateřské školy a základní umělecké školy. Ministr školství Robert Plaga ovšem uvedl, že i jim doporučuje řídit se obecně platným nařízením. Rozhodnutí v případě uzavření mateřských škol ponechává na zřizovatelích, což jsou většinou obce.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Kolik dní budou školy uzavřeny?</strong><br />Až do odvolání. Podle ministra školství půjde minimálně o dva týdny.</p>
<p><strong>Bude se kvůli opatření posouvat termín přijímacích zkoušek na maturitní obory SŠ?</strong><br />Zatím ne. První řádný termín testování je u čtyřletých oborů 14. dubna 2020, druhý o den později. Obory šestiletých a osmiletých gymnázií mají první termín ve čtvrtek 16. dubna 2020, druhý v následující den. Pokud se termíny posunou, ministerstvo školství o tom do 14 dnů bude informovat. Totéž platí o maturitách.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-co-delat-priznaky-20200306.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-150-3x2.jpg" width="150" height="100" alt="Koronavirus: Jak se pozná? Kam volat? Co dělat?" title="Koronavirus: Jak se pozná? Kam volat? Co dělat?" srcset="https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-150-3x2.jpg 1x, https://g.denik.cz/1/82/koronavirus-jak-se-pouna-kam-volat-co-delat_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Důležité informace ke koronaviru: Příznaky, pravidla hygieny, kam zavolat</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jakou formou mohou učitelé zadávat svým žákům úkoly, procvičování, samostudium?</strong><br />Učitelé se mají podle ministerstva školství s dětmi a rodiči spojit elektronicky a domluvit se s nimi na domácím procvičování a samostudiu. Podle školského zákona ovšem termín „dálkové vyučování“ neexistuje, záleží na domluvě obou stran.</p>
<p><strong>Zruší se školy v přírodě?</strong><br />Ministr školství doporučuje nerušit již započaté kurzy. Podle vývoje situace se mohou konat i školy v přírodě v příštích dnech.</p>
<p><strong>Mají rodiče menších dětí nárok na ošetřovné?</strong><br />Ano, mohou o ně zažádat rodiče dětí mladších 10 let. Podmínkou je, že si rodič platí nemocenské pojištění. Potvrzení mu vydá příslušná škola. Má nárok na vyplacení 60 procent vyměřovacího základu. Délka ošetřovného je maximálně devět kalendářních dní, v případě samoživitelů 16. Nárok může uplatnit i prarodič či jiný příbuzný, ale musí být s dítětem ve společné domácnosti.</p>
<p>Rodiče či jiné oprávněné osoby se přitom mohou v průběhu 9 dní (resp. 16 dní) jednou v ošetřování vystřídat. Při péči o dítě z důvodu popsaného uzavření školského zařízení i po uplynutí prvních devíti, respektive šestnácti kalendářních dnů sice již ošetřovné nenáleží, jde však i nadále o omluvenou nepřítomnost v práci. To znamená, že by rodiče zůstávali doma s dětmi zadarmo.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/koronavirus-rady-co-delat-skoly.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c8/praha-rozhovor-plaga-011-09_denik-150-3x2.jpg" width="150" height="100" alt="Ministr školství Robert Plaga" title="Ministr školství Robert Plaga" srcset="https://g.denik.cz/1/c8/praha-rozhovor-plaga-011-09_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c8/praha-rozhovor-plaga-011-09_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Žáci a studenti kvůli koronaviru zůstávají doma, ministr školství o tom nevěděl</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak se přijaté opatření dotkne pedagogů a nepedagogických pracovníků?</strong><br />O jejich pracovní náplni rozhodne ředitel školy. Učitelé mohou mít i home office včetně samostudia. Pokud by například vychovatelky, kuchařky či uklízečky neměly co dělat, ředitel uplatní paragraf o pracovní překážce na straně zaměstnavatele.</p>
<h2>Otázky ohledně nákupů a venčení psů v karanténě</h2>
<p><strong>Mohu jít z karantény vyvenčit psa?</strong><br />Ano, ale pouze v nezbytně nutném případě, pokud mi jej nemohou vyvenčit příbuzní, sousedi či kamarádi. Mělo by to být v době, kdy je venku co nejméně lidí, a venku bych měl být pouze co nejkratší dobu. Důležité je vyhnout se kontaktu s dalšími pejskaři i kolemjdoucími.</p>
<p><strong>Mohu si z karantény dojít nakoupit?</strong><br />Nejlepší je objednat si nákup přes internet, zaplatit jej předem a požádat donáškovou službu, ať jej nechá přede dveřmi. Vyzvednu si jej až po jejím odchodu. "Když už opravdu není zbytí a pro něco si musí člověk dojít, tak opět ideálně s rouškou, nebo alespoň nakoupit rychle a držet si odstup od lidí, a rychle jít zpátky. Samozřejmostí je hygiena rukou," upřesnila tisková mluvčí Krajské hygienické stanice Středočeského kraje Dana Šalamunová.</p>
<p><strong>Kdy mi hrozí třímilionová pokuta za nedodržení karantény?</strong><br />Případné pokuty se budou řešit individuálně podle konkrétního provinění. Vyšší sankce by mohla hrozit zejména v případě opakovaného porušování zákazu vycházení.</p>
<h2>Otázky ohledně cestování</h2>
<p><strong>Lze cestovat do Itálie?<br /></strong>Ne. Tato jižní země je totiž největším ohniskem nákazy v Evropě. A nejenomže tam české ministerstvo zahraničí nedoporučuje jezdit, ale nefunguje ani většina spojů s touto zemí. Navíc je pravděpodobné, že by vás tam nevpustili sami Italové, kteří uvalili karanténu na celou svou zemi. nepustí vás tam aini Italové.</p>
<p><strong>Mám se při příjezdu z Itálie někde ohlásit?</strong><br />Ano, svému praktickému lékaři a místní hygienické stanici. Všichni lidé, kteří se vrátí z této země, musejí do na čtrnáct dnů do karantény. Pravidlo se nevztahuje na dopravní řidiče, zdravotníky či piloty, kteří tam jeli služebně.</p>
<p><strong>Mohu cestovat do dalších zemí?</strong><br />S výjimkou Číny, Íránu, Jižní Koreje, kam ministerstvo zahraničí nedoporučuje jezdit, můžete kamkoliv. Ale je to na vaše vlastní riziko.</p>
<p><strong>Může mi zaměstnavatel zakázat cestovat do ciziny?</strong><br />Ne, v žádném případě. Pokud je to ve vašem volném čase, nemůže to ovlivnit. Nemusí vám ale dát dovolenou.</p>
<h2>Otázky ohledně epidemie a testování</h2>
<p><strong>Hrozí Česku epidemie?</strong><br />Podle primářky infekčního oddělení na pražské Bulovce Hany Roháčové dorazí epidemie koronaviru do Česka během několika týdnů. „Představa, že bychom dokázali virus zastavit nebo ho zcela vymýtit, je iluzorní. Možná to půjde jen trochu zpomalit, nic víc. Přece jen jde o infekci, která se přenáší vzduchem,“ vysvětlila. Pomoci by ale podle ní mohlo nastupující teplejší jarní počasí. „Je to spekulace, ale možná se v takových podmínkách bude viru dařit hůře,“ řekla Deníku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/rouska-koronavirus-pandemie-szu2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/20/rouska-koronavirus-1644488356_denik-150-3x2.jpg" width="150" height="100" alt="Kvůli koronaviru se po rouškách a respirátorech v lékárnách jen zaprášilo." title="Kvůli koronaviru se po rouškách a respirátorech v lékárnách jen zaprášilo." srcset="https://g.denik.cz/1/20/rouska-koronavirus-1644488356_denik-150-3x2.jpg 1x, https://g.denik.cz/1/20/rouska-koronavirus-1644488356_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Aby rouška splnila účel, musí se umět správně použít. Vousáči ale mají problém</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Proč se netestuje v Česku mnohem více lidí?</strong><br />Renata Povolná z tiskového oddělení ministerstva zdravotnictví Deníku řekla, že se laboratorní kapacity rozšiřují průběžně. V tomto týdnu podle ní přibyly dvě laboratoře, které testují vzorky na koronavirus - Laboratoř Diagnostika Ústí nad Labem a Fakultní nemocnice Plzeň. "Další jsou v jednání," uvedla.</p>
<p>Všechny české laboratoře podle ní otestují každý den přibližně 200 vzorků, kapacitně jsou ale schopny už nyní otestovat až tisíc vzorků denně. "Státní zdravotní ústav současně oslovil asi sto státních i soukromých laboratoří v Česku, zdali se nechtějí zapojit do testování koronaviru. Laboratoře, které projevily zájem, musí splňovat mezinárodní standardy kvality," řekla Povolná.</p>
<p><strong>Seznam laboratoří pro vyšetřování původce COVID-19:</strong></p>
<p>Státní zdravotní ústav NRL<br />Zdravotní ústav se sídlem v Ostravě<br />Fakultní nemocnice Hradec Králové<br />Nemocnice České Budějovice<br />Fakultní nemocnice v Motole<br />Nemocnice Na Bulovce<br />Laboratoře Agel a.s. Ostrava<br />Fakultní nemocnice Brno<br />Laboratoř Diagnostika Ústí n.L.<br />Fakultní nemocnice Plzeň<br />Krajská nemocnice Liberec<br />SPADIA LAB, a.s.<br />Fakultní nemocnice Olomouc<br />VIDIA-DIAGNOSTIKA, spol. s r.o.<br />Oblastní nemocnice Trutnov a.s.<br />IFCOR klinické laboratoře Blansko<br />AESKULAB Ostrava<br />Lab In - Institut laboratorní medicíny KV</p>
<p><strong>Je bezpečná voda?</strong><br />Podle Národního referenčního centra pro pitnou vodu, je u nás voda bezpečná. Viry jsou totiž citlivé na to, když procházejí UV zářením a dezinfekcí. Ukázalo se to už při epidemii SARS a ptačí chřipce. Voda u nás prochází třemi stupni čištění: koagulací, filtrací a dezinfekcí.</p>
<p><div class="infogram-embed" data-id="7b97f5fa-3988-450d-8387-dc19fb57d066" data-type="interactive"></div><script>(function(e,t,n,s){ var i="InfogramEmbeds",o=e.getElementsByTagName(t),d=o[0],
                      a=/^http:/.test(e.location)?"http:":"https:"; if(/^\/{2}/.test(s)&&(s=a+s),
                      window[i]&&window[i].initialized)window[i].process&&window[i].process();
                      else if(!e.getElementById(n)){ var r=e.createElement(t);r.async=1,r.id=n,r.src=s,
                      d.parentNode.insertBefore(r,d) } }(document,"script","infogram-async",
                      "//e.infogr.am/js/dist/embed-loader-min.js"));</script></p>
<h2>Otázky ohledně návštěv v nemocnicích</h2>
<p><strong>Mohu navštívit hospitalizovaného člena rodiny v nemocnici?</strong><br />Ne, v těchto zařízeních platí zákaz návštěv už od úterního rána. Důvodů je několik. Jednak za opatřením stojí snaha ochránit lékaře a ostatní zdravotnický personál. Navíc podstatnou část pacientů tvoří senioři, kteří patří k nejvíce ohroženým lidem. Výjimkou ze zákazu návštěv je lůžková péče, která se poskytuje nezletilým pacientům, pacientům s omezenou svéprávností a rodičkám.</p>
<p><strong>Jak je to se zákazem návštěv v domovech pro seniory?</strong><br />Podobně jako v nemocnicích, ani v domovech důchodců své blízké nenavštívíte. Opět je důvodem tom, že lidé na sedmdesát let patří mezi ty, kteří jsou nejvíce náchylní nemoci v případě nákazy podlehnout. A opatření má ochránit jak vaše blízké, tak jejich spolubydlící v domově.</p>
<p><strong>Mohu jít na návštěvu do hospicu?</strong><br />Ano, v tomto případě je možné ji uskutečnit. Hospice jsou totiž určeny především pro nevyléčitelné a těžce nemocné osoby v konečném stadiu nemoci a lidé by měli mít možnost se s nimi rozloučit.</p>
<h2>Otázky ohledně restaurací, posiloven i bazénů</h2>
<p><strong>Vztahuje se nařízení „maximálně sto lidí“ také na restaurační zařízení?<br /></strong>Restaurací se nařízení netýká.</p>
<p><strong>Uvažuje ministerstvo zdravotnictví o tom, že by se po vzoru Itálie zavedly například větší rozestupy mezi stoly v hospodách/restauracích?<br /></strong>„V tuto chvíli ne, nicméně situace se vyvíjí každý den a ministerstvo tuto situaci každý den velmi podrobně vyhodnocuje,“ řekla pro Deník.cz mluvčí ministerstva zdravotnictví Gabriela Štěpanyová.  </p>
<p><strong>Mohu chodit do bazénu či posilovny?</strong><br />Ano, těch se opatření vydané vládou netýká a omezit provoz nemusí. Určitě by ale bylo vhodné častěji prostory dezinfikovat a zvýšit frekvenci úklidu, sdělilo Deníku ministerstvo zdravotnictví. Nicméně některá města své bazény uzavřela (například krytý padesátimetrový bazén na Eliščině nábřeží i akvacentrum v Hradci Králové či bazénová část aquaparku i plaveckého stadionu v Olomouci). Další omezila počet návštěvníků na 99 (jihlavský bazén Evžena Rošického i akvaparku), jiná je nechala otevřené (Mladá Boleslav, Zábřeh či Žatec).</p>
<h2>Otázky ohledně kin, koncerů, bohoslužeb…</h2>
<p><strong>Můžu na bohoslužbu, na svatbu či pohřeb?<br /></strong>Ano, ale jen pokud se na ní nesejte více než 100 lidí. Pokud jde o církevní akce, Česká biskupská konference ČKB) doporučuje při možné účasti vyšší než sto lidí mše rozdělit na dvě a více. „Opatření se dotýká nejen bohoslužeb, ale i dalších jednorázových akcí jako jsou poutě, svatby, pohřby a další,“ uvedla ČBK a vyzvala k modlitbám za brzké ukončení šíření současné nákazy. „Věřící mohou svou nedělní povinnost mše svaté splnit také poslechem televizního či rádiového přenosu nebo přenosu na nových komunikačních prostředcích, a svátečním slavením dne Páně,“ dodali čeští biskupové. Například na severu Itálie byly mše zcela zrušeny.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/ceska-kina-koronavirus-epidemie-zakaz.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/91/0004315797-1024_denik-150-3x2.jpg" width="150" height="100" alt="Ruší se premiéry filmů, zavírají divadla, jiné akce se přesouvají" title="Ruší se premiéry filmů, zavírají divadla, jiné akce se přesouvají" srcset="https://g.denik.cz/1/91/0004315797-1024_denik-150-3x2.jpg 1x, https://g.denik.cz/1/91/0004315797-1024_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kinům hrozí kvůli koronaviru stamilionové ztráty. Ministerstvo uzavře muzea</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak to bude se vstupenkami do kina či divadla?</strong><br />Pokud má sál kapacitu větší než 100 osob, nemělo by se promítání nebo představení vůbec konat. Tak se například zachovala síť kin Cinestar, která ruší veškeré veřejné projekce. Kina s menšími sály mohou dále promítat. Některá ve větších sálech snižují kapacitu, to znamená, že neprodávají větší než povolené množství vstupenek. Pokud jich bylo prodáno více, tak rezervace nad povolené množství ruší. Například brněnské kino Lucerna na svém facebookovém profilu píše, že bude se zrušením kontaktovat diváky, kteří si je objednali a zakoupili po překročení limitu.</p>
<p><strong>Ruší se bohoslužby?<br /></strong>Mimořádné opatření ministra zdravotnictví se týká i náboženských shromáždění s účastí nad 100 osob, a to včetně poutí, svateb a pohřbů. V případě bohoslužeb spojených s přikázáním slavit den Páně nebo sváteční den je možné je rozdělit tak, aby na žádné z nich nebylo více než 100 osob, píše se v prohlášení biskupů Čech a Moravy. Věřící mohou svou nedělní povinnost mše svaté splnit také poslechem televizního či rádiového přenosu nebo přenosu na nových komunikačních prostředcích, a svátečním slavením dne Páně.</p>
<p><a href="https://www.denik.cz/tema/nebezpecny-koronavirus.html" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/fd/koro-cr-640x200-3_denik-630.jpg" alt="Koronavirus v Česku" title="Koronavirus v Česku" class="w600" data-autor="Deník" /></a></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>, <a href="/autor/veronika-rodriguez-3205.html">Veronika Rodriguez</a>, <a href="/autor/lukas-kralicek-633.html">Lukáš Králíček</a>, <a href="/autor/pavel-cechl-3532.html">Pavel Cechl</a>, <a href="/autor/jan-klicka-442.html">Jan Klička</a>, <a href="/autor/jiri-janda-3233.html">Jiří Janda</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">10.3.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html&text=Ot%C3%A1zky%20a%20odpov%C4%9Bdi%20k%20opat%C5%99en%C3%AD%20ohledn%C4%9B%20koronaviru%3A%20Mohu%20do%20kina%3F%20Do%20hospody%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fzpravy-z-ceska%2Fotazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html&subject=Ot%C3%A1zky%20a%20odpov%C4%9Bdi%20k%20opat%C5%99en%C3%AD%20ohledn%C4%9B%20koronaviru%3A%20Mohu%20do%20kina%3F%20Do%20hospody%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kino" href="/tagy/kino-296.html">kino, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-98.html">nemocnice, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Ministerstvo zdravotnictví" href="/tagy/ministerstvo-zdravotnictvi-794.html">Ministerstvo zdravotnictví, </a></li>
                    <li><a title="Štítek: Ministerstvo školství" href="/tagy/ministerstvo-skolstvi-827.html">Ministerstvo školství, </a></li>
                    <li><a title="Štítek: Robert Plaga" href="/tagy/robert-plaga-1947.html">Robert Plaga</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="442882055,915225333,3500066291,3679688769,1066693289,4131950600,2082702132,2398379679,1177773137"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-mostecane-si-venku-uzivaji-zivota-snazi-se-nemyslet-na-stav-nouze-20200314.html"  title="číst článek: FOTO: Mostečané si venku užívají života. Snaží se nemyslet na stav nouze" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/ee/mostecane-si-venku-uzivaji-zivota-snazi-se-nemyslet-na-stav-nouze-10_denik-210-3x2.jpg" width="210" height="140" alt="Mostečané si venku užívají života. Snaží se nemyslet na stav nouze" title="Mostečané si venku užívají života. Snaží se nemyslet na stav nouze" srcset="https://g.denik.cz/13/ee/mostecane-si-venku-uzivaji-zivota-snazi-se-nemyslet-na-stav-nouze-10_denik-210-3x2.jpg 1x, https://g.denik.cz/13/ee/mostecane-si-venku-uzivaji-zivota-snazi-se-nemyslet-na-stav-nouze-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/mostecane-si-venku-uzivaji-zivota-snazi-se-nemyslet-na-stav-nouze.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 31
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy_region/foto-mostecane-si-venku-uzivaji-zivota-snazi-se-nemyslet-na-stav-nouze-20200314.html"      
>
            <h3 class="box-article-title fs20">FOTO: Mostečané si venku užívají života. Snaží se nemyslet na stav nouze</h3>
            <h4 class="box-article-perex fs16">Slunečný víkend využily rodiny k pobytu v přírodě. Snažily se nemyslet na to, co je v dalších…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/hracicka-s-vizitkou-mistra-sveta-mostecky-kasal-vyhlizi-obhajobu-titulu-20200315.html"  title="číst článek: Hračička s vizitkou mistra světa. Mostecký Kasal vyhlíží obhajobu titulu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/8c/daniel-kasal-v-bilem_denik-210-3x2.jpg" width="210" height="140" alt="Mostecký Daniel Kasal (v bílém)." title="Mostecký Daniel Kasal (v bílém)." srcset="https://g.denik.cz/13/8c/daniel-kasal-v-bilem_denik-210-3x2.jpg 1x, https://g.denik.cz/13/8c/daniel-kasal-v-bilem_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal_region/hracicka-s-vizitkou-mistra-sveta-mostecky-kasal-vyhlizi-obhajobu-titulu-20200315.html"      
>
            <h3 class="box-article-title fs20">Hračička s vizitkou mistra světa. Mostecký Kasal vyhlíží obhajobu titulu</h3>
            <h4 class="box-article-perex fs16">Patří mezi hráče, kteří patrně dostanou možnost obhajovat zlaté medaile z mistrovství světa v…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-325d-pekna-vybava-48640851.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48640851_1/1550570769" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-325d-pekna-vybava-48640851.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>325D Pěkná Výbava</div>
	                	<div class="service-box-strong">195 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/chevrolet-camaro/kupe/benzin/chevrolet-camaro-3-6i-48640913.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48640913_1/1563357183" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/chevrolet-camaro/kupe/benzin/chevrolet-camaro-3-6i-48640913.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Chevrolet Camaro</h3>
	                   	<div>3,6i</div>
	                	<div class="service-box-strong">469 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-aut-panorama-kuze-xenon-11447206.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11447206_1/1567693565" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-aut-panorama-kuze-xenon-11447206.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 3</h3>
	                   	<div>320D Aut Panorama Kůže…</div>
	                	<div class="service-box-strong">349 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-hranicich-na-mostecku-jsou-zabrany-v-nove-vsi-v-horach-ji-nekdo-odstranil-20200315.html"  title="číst článek: Na hranicích na Mostecku jsou zábrany. V Nové Vsi v Horách ji někdo odstranil" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/7a/foto-na-hranicnich-prechodech-jsou-zabrany-v-nove-vsi-v-horach-ji-nekdo-odstranil-05_denik-210-3x2.jpg" width="210" height="140" alt="Uzavřené hranice na Mostecku." title="Uzavřené hranice na Mostecku." srcset="https://g.denik.cz/13/7a/foto-na-hranicnich-prechodech-jsou-zabrany-v-nove-vsi-v-horach-ji-nekdo-odstranil-05_denik-210-3x2.jpg 1x, https://g.denik.cz/13/7a/foto-na-hranicnich-prechodech-jsou-zabrany-v-nove-vsi-v-horach-ji-nekdo-odstranil-05_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/uzavrene-hranice-na-mostecku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/na-hranicich-na-mostecku-jsou-zabrany-v-nove-vsi-v-horach-ji-nekdo-odstranil-20200315.html"      
>
            <h3 class="box-article-title fs20">Na hranicích na Mostecku jsou zábrany. V Nové Vsi v Horách ji někdo odstranil</h3>
            <h4 class="box-article-perex fs16">Všech pět hraničních přechodů na Mostecku je od půlnoci 14. března zcela uzavřeno pro jakýkoliv…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45172034-w8xsuw.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci mechanických zařízení MONTÁŽNÍ…</div>
				       	<div class="service-box-strong">17 700 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42392812-w9a3x6.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha strojů na výrobu a zpracování výrobků z…</div>
				       	<div class="service-box-strong">14 500 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48347043-w4qs75.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel odborných předmětů</h3>
				       	<div>Učitelé odborných…</div>
				       	<div class="service-box-strong">30 270 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/obrazem-letci-buduji-v-bezdekove-svoje-muzeum-otevrit-ma-v-kvetnu-20200315.html"  title="číst článek: OBRAZEM: Letci budují v Bezděkově svoje muzeum, otevřít má v květnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/3b/foto-letci-buduji-v-bezdekove-svoje-muzeum-14_denik-210-3x2.jpg" width="210" height="140" alt="Práce na instalaci expozice nově vznikajícího muzea někdejšího žateckého letiště." title="Práce na instalaci expozice nově vznikajícího muzea někdejšího žateckého letiště." srcset="https://g.denik.cz/13/3b/foto-letci-buduji-v-bezdekove-svoje-muzeum-14_denik-210-3x2.jpg 1x, https://g.denik.cz/13/3b/foto-letci-buduji-v-bezdekove-svoje-muzeum-14_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/letci-buduji-v-bezdekove-svoje-muzeum.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/z-regionu/obrazem-letci-buduji-v-bezdekove-svoje-muzeum-otevrit-ma-v-kvetnu-20200315.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Letci budují v Bezděkově svoje muzeum, otevřít má v květnu</h3>
            <h4 class="box-article-perex fs16">V plném proudu jsou práce na instalaci expozice nově vznikajícího muzea někdejšího žateckého…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stavebni-bytove-druzstvo-krusnohor-uzavre-v-moste-svou-spravni-budovu-20200315.html"  title="číst článek: Stavební bytové družstvo Krušnohor uzavře v Mostě svou správní budovu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/5f/sbd-krusnohor_denik-210-3x2.jpg" width="210" height="140" alt="Sídlo SBD Krušnohor v Mostě." title="Sídlo SBD Krušnohor v Mostě." srcset="https://g.denik.cz/13/5f/sbd-krusnohor_denik-210-3x2.jpg 1x, https://g.denik.cz/13/5f/sbd-krusnohor_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/stavebni-bytove-druzstvo-krusnohor-uzavre-v-moste-svou-spravni-budovu-20200315.html"      
>
            <h3 class="box-article-title fs20">Stavební bytové družstvo Krušnohor uzavře v Mostě svou správní budovu</h3>
            <h4 class="box-article-perex fs16">Od pondělí 16. března se uzavře budova správy družstva Krušnohor v ulici ČSA v Mostě a její…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litvinov-podkrusnohorska-3914611#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5e6e0d2c201886.13184455.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litvinov-podkrusnohorska-3914611#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Litvínov, Podkrušnohorská">Litvínov, Podkrušnohorská</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">699 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-zdenka-fibicha-2691-3914576#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5e6df106ee5d73.31596591.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-zdenka-fibicha-2691-3914576#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Most, Zdeňka Fibicha 2691">Most, Zdeňka Fibicha 2691</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">599 900 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-most-konstantina-biebla-3914377#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e6c0640d92d74.91761924.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-most-konstantina-biebla-3914377#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Most, Konstantina Biebla">Most, Konstantina Biebla</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">490 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/postolka-na-lovu-hrabose-20200228.html"  title="číst článek: Poštolka na lovu hraboše" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/46/ctenar-postolka-20200228-4_denik-210-3x2.jpg" width="210" height="140" alt="Poštolka na lovu hraboše" title="Poštolka na lovu hraboše" srcset="https://g.denik.cz/13/46/ctenar-postolka-20200228-4_denik-210-3x2.jpg 1x, https://g.denik.cz/13/46/ctenar-postolka-20200228-4_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ctenar-postolka-20200228.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ctenar-reporter/postolka-na-lovu-hrabose-20200228.html"      
>
            <h3 class="box-article-title fs20">Poštolka na lovu hraboše</h3>
            <h4 class="box-article-perex fs16">Posílám několik fotografií z úspěšného lovu hraboše polního Poštolkou obecnou.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/koronavir-zavrel-mosteckou-porodnici-posilejte-snimky-miminek-20200315.html"  title="číst článek: Koronavir zavřel mosteckou porodnici, posílejte snímky miminek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/9/b2/76196115-2704013436286249-4280246922658185216-n_denik-210-3x2.jpg" width="210" height="140" alt="Uvítáme, když nám pošlete fotografii vašeho miminka." title="Uvítáme, když nám pošlete fotografii vašeho miminka." srcset="https://g.denik.cz/9/b2/76196115-2704013436286249-4280246922658185216-n_denik-210-3x2.jpg 1x, https://g.denik.cz/9/b2/76196115-2704013436286249-4280246922658185216-n_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/miminka/koronavir-zavrel-mosteckou-porodnici-posilejte-snimky-miminek-20200315.html"      
>
            <h3 class="box-article-title fs20">Koronavir zavřel mosteckou porodnici, posílejte snímky miminek</h3>
            <h4 class="box-article-perex fs16">Vážení rodiče, kvůli koronaviru, který zavřel pro návštěvy mosteckou porodnici včetně…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/ustecky-kraj-respiratory-koronavirus.html"  title="číst článek: Ústecký kraj má prvních 3480 respirátorů, potřebuje jich 116 tisíc" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/1a/koronavirus-infekcni-nemocnice-usti-20200303-12_denik-210-3x2.jpg" width="210" height="140" alt="Speciální stanice infekčního oddělení ústecké nemocnice pro lidi s podezřením na koronavirus" title="Speciální stanice infekčního oddělení ústecké nemocnice pro lidi s podezřením na koronavirus" srcset="https://g.denik.cz/54/1a/koronavirus-infekcni-nemocnice-usti-20200303-12_denik-210-3x2.jpg 1x, https://g.denik.cz/54/1a/koronavirus-infekcni-nemocnice-usti-20200303-12_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/ustecky-kraj-respiratory-koronavirus.html"      
>
            <h3 class="box-article-title fs20">Ústecký kraj má prvních 3480 respirátorů, potřebuje jich 116 tisíc</h3>
            <h4 class="box-article-perex fs16">První várka respirátorů je určená výhradně pro ústeckou Masarykovu nemocnici a krajskou…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/informace-koronavirus-servis-20200311.html"  title="číst článek: Koronavirus na Mostecku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>
            <div class="box-article-tag">
                AKTUALIZUJEME
            </div>

        </div>
        <a href="/uzitecne-informace/informace-koronavirus-servis-20200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Mostecku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda zakázala jednorázové akce s více než 30…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/stodevadesatka-je-moje-srdcovka-rika-modelar-josef-choren-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'mostecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/0c/lide-odvedle-choren-20200125-1_denik-210-3x2.jpg" width="210" height="140" alt="Josef Choreň" title="Josef Choreň" srcset="https://g.denik.cz/13/0c/lide-odvedle-choren-20200125-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/0c/lide-odvedle-choren-20200125-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/stodevadesatka-je-moje-srdcovka-rika-modelar-josef-choren-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'mostecky.denik.cz'})">
                <h3 class="box-article-title fs20">Stodevadesátka je moje srdcovka, říká modelář Josef Choreň</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/vlada-celorepublikova-karantena-moznosti-20200315.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ba/karantena_denik-120-3x2.jpg" width="120" height="80" alt="Co znamená karanténa?" title="Co znamená karanténa?" srcset="https://g.denik.cz/1/ba/karantena_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ba/karantena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/vlada-celorepublikova-karantena-moznosti-20200315.html" tabindex="-1" title="číst článek: Vláda zvažuje celorepublikovou karanténu. Jaké jsou možnosti?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vláda zvažuje celorepublikovou karanténu. Jaké jsou možnosti?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/cesko-koronavirus-andrej-babis-epidemie-20200315.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/42/v-cesku-je-231-potvrzenych-pripadu-zvazuje-se-celostatni-karantena_denik-120-3x2.jpg" width="120" height="80" alt="Lékárnice v roušce" title="Lékárnice v roušce" srcset="https://g.denik.cz/1/42/v-cesku-je-231-potvrzenych-pripadu-zvazuje-se-celostatni-karantena_denik-120-3x2.jpg 1x, https://g.denik.cz/1/42/v-cesku-je-231-potvrzenych-pripadu-zvazuje-se-celostatni-karantena_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/cesko-koronavirus-andrej-babis-epidemie-20200315.html" tabindex="-1" title="číst článek: Česko hlásí 253 případů nákazy koronavirem. Babiš: Vláda asi vyhlásí karanténu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Česko hlásí 253 případů nákazy koronavirem. Babiš: Vláda asi vyhlásí karanténu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/cesko-koronavirus-epidemie-20200315.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7b/v-cesku-je-214-potvrzenych-pripadu-nakazy-novym-koronavirem_denik-120-3x2.jpg" width="120" height="80" alt="Odběrové místo u Nemocnice na Bulovce" title="Odběrové místo u Nemocnice na Bulovce" srcset="https://g.denik.cz/1/7b/v-cesku-je-214-potvrzenych-pripadu-nakazy-novym-koronavirem_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/v-cesku-je-214-potvrzenych-pripadu-nakazy-novym-koronavirem_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/cesko-koronavirus-epidemie-20200315.html" tabindex="-1" title="číst článek: Počet nakažených koronavirem v Česku stoupá, hygienici evidují už 214 případů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Počet nakažených koronavirem v Česku stoupá, hygienici evidují už 214 případů</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/promenlivy-most-20200315.html" tabindex="-1" title="číst článek: Proměnlivý Most">
			        <h3 class="ugc-promo__article-title">Proměnlivý Most</h3>
			    </a>
				<a href="/ctenar-reporter/druhe-misto-v-okresnim-kole-hazene-strednich-skol-20200314.html" tabindex="-1" title="číst článek: Druhé místo v okresním kole házené středních škol">
			        <h3 class="ugc-promo__article-title">Druhé místo v okresním kole házené středních škol</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458761149"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/775a6e51bcdcb90b9cbdbd62f9926496.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/joga-je-veda-nejde-o-nabozenstvi-20200309.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga je věda, nejde o náboženství" target="_blank">
                <h3 class="box-article-title fs16">Jóga je věda, nejde o náboženství</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/on-line-v-cesku-je-214-nakazenych-otestovany-byly-ctyri-tisice-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d43aa2f3042671314710f5a26073dc86.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/on-line-v-cesku-je-214-nakazenych-otestovany-byly-ctyri-tisice-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda jedná o karanténě pro celé Česko. Nakažených je 253 lidí" target="_blank">
                <h3 class="box-article-title fs16">Vláda jedná o karanténě pro celé Česko. Nakažených je 253…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f51a9cced7f3f8b0c399d4be330cffb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘEHLED: Koronavirus v ČR. Nejhůř je na tom Praha a Olomoucký kraj" target="_blank">
                <h3 class="box-article-title fs16">PŘEHLED: Koronavirus v ČR. Nejhůř je na tom Praha a…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/celebrity-sex-20190704.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ce/sex-klub-hl_denik-120-3x2.jpg" width="120" height="80" alt="Místo plné sexu navštěvovali i Brad s Angelinou, Gwyneth Paltrowová nebo Bill Maher." title="Místo plné sexu navštěvovali i Brad s Angelinou, Gwyneth Paltrowová nebo Bill Maher." srcset="https://g.denik.cz/56/ce/sex-klub-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ce/sex-klub-hl_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/celebrity-sex-20190704.html" tabindex="-1" title="číst článek: Sexuální tajemství celebrit: Nejperverznější odhalení hollywoodu"      target="_blank"
>
            <h3 class="box-article-title fs16">Sexuální tajemství celebrit: Nejperverznější odhalení hollywoodu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jan-vycital-pohreb.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/43/untitled-collage-3-d200312m6kr71_denik-120-3x2.jpg" width="120" height="80" alt="Jan Vyčítal" title="Jan Vyčítal" srcset="https://g.denik.cz/56/43/untitled-collage-3-d200312m6kr71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/43/untitled-collage-3-d200312m6kr71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jan-vycital-pohreb.html" tabindex="-1" title="číst článek: Pohřeb Jana Vyčítala: Příjezd amerických veteránů i alkohol v obřadní síni"      target="_blank"
>
            <h3 class="box-article-title fs16">Pohřeb Jana Vyčítala: Příjezd amerických veteránů i alkohol v obřadní síni</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-emilie-rakovina-bratr-bezcitnost-20200315.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c2/shutterstock-633935462_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/c2/shutterstock-633935462_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c2/shutterstock-633935462_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-zena-emilie-rakovina-bratr-bezcitnost-20200315.html" tabindex="-1" title="číst článek: Emílie: Když bratr zjistil, že mám rakovinu, zachoval se jako hyena"      target="_blank"
>
            <h3 class="box-article-title fs16">Emílie: Když bratr zjistil, že mám rakovinu, zachoval se jako hyena</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alan-ex-erika-20200307.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b1/shutterstock-543006883_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/127/b1/shutterstock-543006883_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b1/shutterstock-543006883_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-alan-ex-erika-20200307.html" tabindex="-1" title="číst článek: Eva: Na svatbu jsem pozvala manželovu ex. Byla to největší chyba mého života"      target="_blank"
>
            <h3 class="box-article-title fs16">Eva: Na svatbu jsem pozvala manželovu ex. Byla to největší chyba mého života</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/1/3/3/1656133-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 18.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/0/8/5/1656085-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">12.03. - 01.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/4/4/9/5/1654495-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">11.03. - 17.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/5/0/0/5/1655005-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.03. - 17.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/6/6/4/9/1656649-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">11.03. - 17.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48347043-w4qs75.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 30 270 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mistr-ve-vyrobe-46673883-w8c436.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mistr ve výrobě, 30 000 Kč">
				       	Výroba Mistr ve výrobě, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-ostatni-48443257-w7562z.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Ostatní odborní pracovníci v, 22 980 Kč">
				       	Administrativa Ostatní odborní pracovníci v, 22 980 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48347039-w4gkmn.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel odborných předmětů, 30 270 Kč">
				       	Vzdělávání a školství Učitel odborných předmětů, 30 270 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44814721-w7byxc.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 000 Kč">
				       	Výroba Montážní dělník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-45001093-wn2hyu.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Informační technologie Technici počítačových sítí, 21 600 Kč">
				       	Informační technologie Technici počítačových sítí, 21 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45214442-w3v9ek.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 25 000 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-potrubar-48500699-w36y3h.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Potrubář, 17 800 Kč">
				       	Řemeslné práce Potrubář, 17 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Eos/Eos-2-0TDI-DSG-Kabriolet-Roadster-1567671139479205.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Eos servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Eos servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDI-Cros-Kombi-1573142706267911.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDI-4-Mo-SUV-15801403740860.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan servisní knížka, koupeno v CZ">
			          	Volkswagen Tiguan servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-St-Hatchback-1584277452668525.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-1-0-TSI-St-Hatchback-1584277466101556.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Scala první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-Am-Hatchback-158427731499991.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-Mo-Kombi-1584277426084463.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-Mo-Kombi-1584277418564432.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-aut-panorama-kuze-xenon-11447206.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320D Aut Panorama Kůže Xenon">
			          	BMW Řada 3 320D Aut Panorama Kůže Xenon
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/nafta/peugeot-208-active-1-6-bluehdi-75k-man5-47331530.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 ACTIVE 1,6 BlueHDi 75k MAN5">
			          	Peugeot 208 ACTIVE 1,6 BlueHDi 75k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-130k-eat8-47337056.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter ALLURE 1.5 BlueHDi 130k EAT8">
			          	Peugeot Rifter ALLURE 1.5 BlueHDi 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320xd-dph-panorama-headup-kuz-11447289.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 3 320xd DPH Panorama HeadUp Kůž">
			          	BMW Řada 3 320xd DPH Panorama HeadUp Kůž
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-108/hatchback/benzin/peugeot-108-allure-1-0-vti-72-s-s-man5-47337033.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 108 ALLURE 1.0 VTi 72 S&amp;S MAN5">
			          	Peugeot 108 ALLURE 1.0 VTi 72 S&amp;S MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-530xd-head-up-360-kamera-kuze-11447325.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530xD Head-Up 360-Kamera Kůže">
			          	BMW Řada 5 530xD Head-Up 360-Kamera Kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a5/kupe/benzin/audi-a5-2-0tfsi-165kw-coupe-aut-b-o-11447311.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A5 2.0TFSI 165kw Coupe Aut. B-O">
			          	Audi A5 2.0TFSI 165kw Coupe Aut. B-O
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-dsg-laurin-klement-40297559.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 1.6 TDI DSG Laurin&amp;Klement">
			          	Škoda Octavia III 1.6 TDI DSG Laurin&amp;Klement
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-most-konstantina-biebla-3914377#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Konstantina Biebla Prodej bytu 3+kk">
			          	Most, Konstantina Biebla Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-petra-jilemnickeho-3914370#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Petra Jilemnického Prodej bytu 2+1">
			          	Most, Petra Jilemnického Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-frantiska-malika-3914358#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Františka Malíka Prodej bytu 3+1">
			          	Most, Františka Malíka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-most-ruzova-1237-3914211#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Růžová 1237 Prodej bytu 1+1">
			          	Most, Růžová 1237 Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-most-petra-jilemnickeho-3913998#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Petra Jilemnického Pronájem bytu 2+1">
			          	Most, Petra Jilemnického Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-most-j-a-komenskeho-3913978#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, J. A. Komenského Prodej bytu 4+1">
			          	Most, J. A. Komenského Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-litvinov-mostecka-3913949#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litvínov, Mostecká Prodej bytu 1+kk">
			          	Litvínov, Mostecká Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-mezibori-okruzni-129-3913937#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Meziboří, Okružní 129 Pronájem bytu 2+kk">
			          	Meziboří, Okružní 129 Pronájem bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#mostecky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" target="_blank">
                    <svg class="footer__icon" width="23" height="23">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                    </svg>
                </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//mostecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html -->
<!-- https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html -->
<script>
	if("https:\/\/mostecky.denik.cz\/zpravy-z-ceska\/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html" != window.location.href && "mostecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://mostecky.denik.cz/zpravy-z-ceska/otazky-a-odpovedi-k-opatreni-ohledne-koronaviru-20200310.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1584103138.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1584103138.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
