
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Mostečan poškodil tři zaparkovaná auta. Šel do cely - Mostecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'mostecky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': 'Mostečan poškodil tři zaparkovaná auta. Šel do cely',
		'tag': ['Ford', 'Opel', 'Suzuki'],
		'author': 'Martin Vokurka',
		'publishedDateTime': '2022-04-26T18:00:00+02:00',
		'modifiedDateTime': '2022-04-26T18:00:00+02:00',
		'articleID': 3596298660,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3596298660-5885-13',
		'image': 'https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://mostecky.denik.cz/',
		'device': 'desktop',
		'url': 'https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html',
		'pageclass': 'article',
		'v': '001650985517',
		'version': 'live',
		'group': 'infotainment'
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html",
            "name": "www.denik.cz",
            "headline": "Mostečan poškodil tři zaparkovaná auta. Šel do cely",
            "description": "Policejní hlídka zadržela 49letého Mostečana, který poškodil tři auta. Opravy si vyžádají přes 50 tisíc korun.",
            "articleBody":
                "
                    V ulici Česká vandal s nožem v ruce zaútočil na automobilu Ford a poškodil i zaparkovaný vůz Opel. Do třetice poškrábal vozidlo Suzuki, které stálo opodál na parkovišti. Policisté řádění překazili a muže převezli na nezbytně nutnou dobu do cely. Případ se řeší ve zkráceném přípravném řízení a muž čelí podezření ze spáchání trestného činu poškození cizí věci. V případě uznání viny ho soud může poslat až na jeden rok do vězení.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg",
                "description": "Policie. Ilustrační foto.",
                "name": "Policie. Ilustrační foto."
                ,"width": 556,
                "height": 521
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-04-26T18:00:00+02:00",
            "dateModified": "2022-04-26T13:20:51+02:00",
            "datePublished": "2022-04-26T18:00:00+02:00",
            "keywords": "",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Martin Vokurka"
            },
            "editor": {
                "@type": "Person",
                "name": "Martin Vokurka"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg"
                    }
            }
        }
    </script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mostecký deník",
                "item": "https://mostecky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https://mostecky.denik.cz/zlociny-a-soudy/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Mostečan poškodil tři zaparkovaná auta. Šel do cely",
                "item": "https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1650984534.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202204261200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Policejní hlídka zadržela 49letého Mostečana, který poškodil tři auta. Opravy si vyžádají přes 50 tisíc korun.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Martin Vokurka">


	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html">
	<meta property="og:title" content="Mostečan poškodil tři zaparkovaná auta. Šel do cely">
	<meta property="og:description" content="Policejní hlídka zadržela 49letého Mostečana, který poškodil tři auta. Opravy si vyžádají přes 50 tisíc korun.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Mostečan poškodil tři zaparkovaná auta. Šel do cely">
	<meta name="twitter:description" content="Policejní hlídka zadržela 49letého Mostečana, který poškodil tři auta. Opravy si vyžádají přes 50 tisíc korun.">
	<meta property="og:image" content="https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Policie. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">
    <meta property="article:published_time" content="2022-04-26T18:00:00+02:00">
    <meta property="article:modified_time" content="2022-04-26T18:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;mostecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;mostecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;mostecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmostecky.denik.cz%2Fzlociny-a-soudy%2Fmost-poskozena-auta-vezeni-20220426.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmostecky.denik.cz%2Fzlociny-a-soudy%2Fmost-poskozena-auta-vezeni-20220426.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/mostecky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://mostecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://mostecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://mostecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://mostecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://mostecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://mostecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://mostecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://mostecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://mostecky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://mostecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html'})"
></button>
        <form action="/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Mostečan poškodil tři zaparkovaná auta. Šel do cely</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 18:00
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/13/80/most-martin-vokurka-20190624_denik-75-1x1.jpg" width="75" height="75" alt="Martin Vokurka" title="Martin Vokurka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/13/80/most-martin-vokurka-20190624_denik-75-1x1.jpg 1x, https://g.denik.cz/13/80/most-martin-vokurka-20190624_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/martin-vokurka-1556.html">
                                <span class="article-info__author-name">
                                    Martin
                                    Vokurka
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/martin-vokurka-1556.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fmostecky.denik.cz%2Fzlociny-a-soudy%2Fmost-poskozena-auta-vezeni-20220426.html&subject=Moste%C4%8Dan%20po%C5%A1kodil%20t%C5%99i%20zaparkovan%C3%A1%20auta.%20%C5%A0el%20do%20cely" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Mostečan poškodil tři zaparkovaná auta. Šel do cely&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Policejní hlídka zadržela 49letého Mostečana, který poškodil tři auta. Opravy si vyžádají přes 50 tisíc korun.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=6577448-exported&amp;s=25&amp;back=3596298660-5885-13&amp;photo=1">
        <img src="https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg" width="630" height="354" alt="Policie. Ilustrační foto." title="Policie. Ilustrační foto." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/25/97/6577448-exported_denik-630-16x9.jpg 1x, https://g.denik.cz/25/97/6577448-exported_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Policie. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Policie ČR
	</span>
</div>




        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>V ulici Česká vandal s nožem v ruce zaútočil na automobilu Ford a poškodil i zaparkovaný vůz Opel. Do třetice poškrábal vozidlo Suzuki, které stálo opodál na parkovišti. Policisté řádění překazili a muže převezli na nezbytně nutnou dobu do cely.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Případ se řeší ve zkráceném přípravném řízení a muž čelí podezření ze spáchání trestného činu poškození cizí věci. V případě uznání viny ho soud může poslat až na jeden rok do vězení.</p></div>
        </div>






</section>









<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:00</span>
    
    <a href="/diskuse/nova/most-poskozena-auta-vezeni-20220426.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fmostecky.denik.cz%2Fzlociny-a-soudy%2Fmost-poskozena-auta-vezeni-20220426.html&subject=Moste%C4%8Dan%20po%C5%A1kodil%20t%C5%99i%20zaparkovan%C3%A1%20auta.%20%C5%A0el%20do%20cely" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Mostečan poškodil tři zaparkovaná auta. Šel do cely&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Ford" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ford-1432.html">Ford, </a>
                <a class="article-tags__item" title="Štítek: Opel" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/opel-5884.html">Opel, </a>
                <a class="article-tags__item" title="Štítek: Suzuki" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/suzuki-1498.html">Suzuki</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="3709636167,4047870253,3484854044,459816325,2257840070,1580028686,3917160348,3798281927,1878802578"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3709636167,4047870253,3484854044,459816325,2257840070,1580028686,3917160348,3798281927,1878802578"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zlociny-a-soudy/most-kradez-unikatni-kytara-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: V Mostě okradli hudebníka Ellisona, předskokana Stinga. Přišel o unikátní kytaru" tabindex="-1" >
            <img src="https://g.denik.cz/13/7d/most-kradez-kytara-ulrich-ellison-01_denik-210-3x2.jpg" width="210" height="140" alt="Ulrich Ellison a jeho kytara, kterou mu v Mostě někdo ukradl před koncertem." title="Ulrich Ellison a jeho kytara, kterou mu v Mostě někdo ukradl před koncertem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/7d/most-kradez-kytara-ulrich-ellison-01_denik-210-3x2.jpg 1x, https://g.denik.cz/13/7d/most-kradez-kytara-ulrich-ellison-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/zlociny-a-soudy/most-kradez-unikatni-kytara-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Mostě okradli hudebníka Ellisona, předskokana Stinga. Přišel o unikátní kytaru</h3>
            Oceňovaný bluesrockový muzikant Ulrich Ellison žijící v americkém Texasu musel pondělní koncert v…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/fotbal-kraj/derby-dvou-na-jare-neporazenych-celku-ovladly-nestemice-libesice-potopila-pout-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Derby dvou na jaře neporažených celků ovládly Neštěmice, Liběšice potopila pouť" tabindex="-1" >
            <img src="https://g.denik.cz/9/61/img-2657crg_denik-210-3x2.jpg" width="210" height="140" alt="Černovičtí fotbalisté (ve tmavém) si doma podali Roudnici vysoko 5:1." title="Černovičtí fotbalisté (ve tmavém) si doma podali Roudnici vysoko 5:1." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/9/61/img-2657crg_denik-210-3x2.jpg 1x, https://g.denik.cz/9/61/img-2657crg_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/cernovice-vysoko-prejely-roudnici-5-1.html?photo=1&amp;back=4047870253-8798-13" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>


        </div>

        <a class="box-article-perex fs16" href="/fotbal-kraj/derby-dvou-na-jare-neporazenych-celku-ovladly-nestemice-libesice-potopila-pout-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Derby dvou na jaře neporažených celků ovládly Neštěmice, Liběšice potopila pouť</h3>
            Přetahovaná na čele I. A třídy pokračuje. Zvítězily oba vedoucí celky, Černovice smetly doma…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-ze-sveta/polsko-rusko-plyn-dodavky-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Rusko ukončí dodávky plynu do Polska. To odmítalo platit v rublech" tabindex="-1" >
            <img src="https://g.denik.cz/1/74/polska-pgnig-uvedla-ze-ji-rusky-gazprom-informoval-o-ukonceni-dodavek-plynu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek" title="Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/74/polska-pgnig-uvedla-ze-ji-rusky-gazprom-informoval-o-ukonceni-dodavek-plynu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/74/polska-pgnig-uvedla-ze-ji-rusky-gazprom-informoval-o-ukonceni-dodavek-plynu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=3484854044-9398-13" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 137
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/polsko-rusko-plyn-dodavky-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rusko ukončí dodávky plynu do Polska. To odmítalo platit v rublech</h3>
            Polská plynárenská firma PGNiG uvedla, že ji ruský Gazprom informoval, že od středy 08:00 SELČ…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/herec-sieber-rozhovor-mo-20220422.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Průvan je můj kamarád, říká herec z Mostu, který otevírá zabouchnuté byty" tabindex="-1" >
            <img src="https://g.denik.cz/13/28/most-herec-podnikatel-jiri-maria-sieber-20220422-16_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Maria Sieber" title="Jiří Maria Sieber" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/28/most-herec-podnikatel-jiri-maria-sieber-20220422-16_denik-210-3x2.jpg 1x, https://g.denik.cz/13/28/most-herec-podnikatel-jiri-maria-sieber-20220422-16_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/jiri-maria-sieber-20220422.html?photo=1&amp;back=459816325-579-13" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 20
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/herec-sieber-rozhovor-mo-20220422.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Průvan je můj kamarád, říká herec z Mostu, který otevírá zabouchnuté byty</h3>
            /ROZHOVOR/ Včera hrál na Vinohradech, dnes řídí panelák, zítra likviduje štěnice, pozítří provádí…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/foto-letadla-akrobacie-syn-spionazniho-pilota-a-kosmonauti-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: FOTO: Letadla, akrobacie, syn špionážního pilota a kosmonauti" tabindex="-1" >
            <img src="https://g.denik.cz/13/b9/img-0403-6_denik-210-3x2.jpg" width="210" height="140" alt="Letecký den Králové vzduchu, který se uskutečnil na letišti Macerka v Žatci byl pro mě a dva moje kolegy z našeho spolku Severočeský letecký archiv Most opravdu skvělým zážitkem." title="Letecký den Králové vzduchu, který se uskutečnil na letišti Macerka v Žatci byl pro mě a dva moje kolegy z našeho spolku Severočeský letecký archiv Most opravdu skvělým zážitkem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/b9/img-0403-6_denik-210-3x2.jpg 1x, https://g.denik.cz/13/b9/img-0403-6_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/letadla-akrobacie-syn-spionazniho-pilota-a-kosmonauti.html?photo=1&amp;back=2257840070-11576-13" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-letadla-akrobacie-syn-spionazniho-pilota-a-kosmonauti-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Letadla, akrobacie, syn špionážního pilota a kosmonauti</h3>
            Letecký den Králové vzduchu, který se uskutečnil na letišti Macerka v Žatci byl pro mě a dva moje…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/smi-ucit-opravdu-kazdy-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Smí učit opravdu každý?" tabindex="-1" >
            <img src="https://g.denik.cz/1/8b/vit-zouhar-a-marketa-martinkova_denik-210-3x2.jpg" width="210" height="140" alt="Vít Zouhar a Markéta Martínková" title="Vít Zouhar a Markéta Martínková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8b/vit-zouhar-a-marketa-martinkova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8b/vit-zouhar-a-marketa-martinkova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <a class="box-article-perex fs16" href="/arena-nazoru/smi-ucit-opravdu-kazdy-20220424.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Smí učit opravdu každý?</h3>
            Je-li situace s kvalifikovanými učiteli neuspokojivá, je skutečně řešením ji legalizovat?
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/hotely-penziony-most-leto-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Jde to i bez kuchaře. Hotýlky na Mostecku se chystají na léto" tabindex="-1" >
            <img src="https://g.denik.cz/13/fc/most-zahradky-35_denik-210-3x2.jpg" width="210" height="140" alt="Hotel Emeran Klíny." title="Hotel Emeran Klíny." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/fc/most-zahradky-35_denik-210-3x2.jpg 1x, https://g.denik.cz/13/fc/most-zahradky-35_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/hotely-na-mostecku.html?photo=1&amp;back=3917160348-579-13" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/hotely-penziony-most-leto-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jde to i bez kuchaře. Hotýlky na Mostecku se chystají na léto</h3>
            Hory, autodrom a nově i jezero Most pomáhají zvyšovat zájem o ubytování v okrese, který si dělá…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/usedlost-oprava-statek-chanov-habarta-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Stále začínám znovu, říká Mostečan, který opravuje vykrádaný statek v Chanově" tabindex="-1" >
            <img src="https://g.denik.cz/13/8f/obrnice-chanov-frantisek-habarta-01_denik-210-3x2.jpg" width="210" height="140" alt="František Habarta už dvanáct let svépomocí opravuje bývalou selskou usedlost ve vísce Chanov u Obrnic a čelí zlodějům, kteří mu nemovitost vykrádají." title="František Habarta už dvanáct let svépomocí opravuje bývalou selskou usedlost ve vísce Chanov u Obrnic a čelí zlodějům, kteří mu nemovitost vykrádají." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/8f/obrnice-chanov-frantisek-habarta-01_denik-210-3x2.jpg 1x, https://g.denik.cz/13/8f/obrnice-chanov-frantisek-habarta-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    
        <a class="box-article-tag" href="/galerie/frantisek-habarta-usedlost-chanov-20220524.html?photo=1&amp;back=3798281927-579-13" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>


        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/usedlost-oprava-statek-chanov-habarta-20220426.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stále začínám znovu, říká Mostečan, který opravuje vykrádaný statek v Chanově</h3>
            /DENÍK NA NÁVŠTĚVĚ/ Navzdory zlodějům pokračuje houževnatý František Habarta v 78 letech ve…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top10">
    <a class="box-article-left"
       href="/zpravy-z-ceska/radek-sichtanc-o2-kyberneticke-utoky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Radek Šichtanc z O2: Čekali jsme více kyberútoků, to se ale ještě může změnit" tabindex="-1" >
            <img src="https://g.denik.cz/1/a6/kybercentrum-o2_denik-210-3x2.jpg" width="210" height="140" alt="Zaměstnanci bezpečnostního dohledového centra společnosti O2 dohlížejí na klidný spánek uživatelů internetu. Právě oni zaznamenávají útoky hackerů" title="Zaměstnanci bezpečnostního dohledového centra společnosti O2 dohlížejí na klidný spánek uživatelů internetu. Právě oni zaznamenávají útoky hackerů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a6/kybercentrum-o2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a6/kybercentrum-o2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
                

    

            <div class="box-article-tag">
                <span class="box-article-tag__special box-article-tag__special--war">
                    
                    EXKLUZIVNĚ
                </span>
            </div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy-z-ceska/radek-sichtanc-o2-kyberneticke-utoky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Radek Šichtanc z O2: Čekali jsme více kyberútoků, to se ale ještě může změnit</h3>
            Společně s horkou válkou na Ukrajině zuří i válka hackerů na internetu. Podle posledních zjištění…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top1">
    <a class="small-article__left" href="/zlociny-a-soudy/most-kradez-unikatni-kytara-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/13/7d/most-kradez-kytara-ulrich-ellison-01_denik-120-3x2.jpg" width="120" height="80" alt="Ulrich Ellison a jeho kytara, kterou mu v Mostě někdo ukradl před koncertem." title="Ulrich Ellison a jeho kytara, kterou mu v Mostě někdo ukradl před koncertem." loading="lazy" srcset="https://g.denik.cz/13/7d/most-kradez-kytara-ulrich-ellison-01_denik-120-3x2.jpg 1x, https://g.denik.cz/13/7d/most-kradez-kytara-ulrich-ellison-01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    
        <a class="small-article__title" href="/zlociny-a-soudy/most-kradez-unikatni-kytara-2.html" tabindex="-1" title="číst článek: V Mostě okradli hudebníka Ellisona, předskokana Stinga. Přišel o unikátní kytaru" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V Mostě okradli hudebníka Ellisona, předskokana Stinga. Přišel o unikátní kytaru
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/zlociny-a-soudy/verbovali-do-anglie-vyplatu-i-davky-kasirovali-modernim-otrokarum-hrozi-12-let-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/54/3d/soud-obchodovani-s-lidmi-ul-20220425-13_denik-120-3x2.jpg" width="120" height="80" alt="Před soudem stojí pět lidí obžalovaných z obchodování s lidmi." title="Před soudem stojí pět lidí obžalovaných z obchodování s lidmi." loading="lazy" srcset="https://g.denik.cz/54/3d/soud-obchodovani-s-lidmi-ul-20220425-13_denik-120-3x2.jpg 1x, https://g.denik.cz/54/3d/soud-obchodovani-s-lidmi-ul-20220425-13_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    
        <a class="small-article__title" href="/zlociny-a-soudy/verbovali-do-anglie-vyplatu-i-davky-kasirovali-modernim-otrokarum-hrozi-12-let-2.html" tabindex="-1" title="číst článek: Verbovali do Anglie, peníze kasírovali. Tak u soudu mluví o skupině z Mostecka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Verbovali do Anglie, peníze kasírovali. Tak u soudu mluví o skupině z Mostecka
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zlociny-a-soudy/kradez-vodka-obchod-most-20220411.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/19/21/foto-svodka_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/19/21/foto-svodka_denik-120-3x2.jpg 1x, https://g.denik.cz/19/21/foto-svodka_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy" >
            
            Zločiny a soudy
        </a>
    
        <a class="small-article__title" href="/zlociny-a-soudy/kradez-vodka-obchod-most-20220411.html" tabindex="-1" title="číst článek: Kvůli nezaplacené vodce hrozí muži vězení, lahev schoval do oblečení" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Kvůli nezaplacené vodce hrozí muži vězení, lahev schoval do oblečení
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/foto-letadla-akrobacie-syn-spionazniho-pilota-a-kosmonauti-20220426.html" tabindex="-1" title="číst článek: FOTO: Letadla, akrobacie, syn špionážního pilota a kosmonauti" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Letadla, akrobacie, syn špionážního pilota a kosmonauti</h3>
			    </a>
				<a href="/ctenar-reporter/foto-takhle-sel-cas-litvinovskych-legend-viktora-hubla-a-frantiska-lukese-202204.html" tabindex="-1" title="číst článek: FOTO: Takhle šel čas litvínovských legend, Viktora Hübla a Františka Lukeše" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">FOTO: Takhle šel čas litvínovských legend, Viktora Hübla a Františka Lukeše</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d64aa945bff368f3c0839ad596a2d81b.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/prirodni-cesta/zazracna-houbicka-shitake-nejen-chutna-ale-umi-i-lecit-20220419.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zázračná houbička: shitake nejen chutná, ale umí i léčit" target="_blank" rel="noopener">
                Zázračná houbička: shitake nejen chutná, ale umí i léčit
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ae8df8c9290c5f64d696221abf29be56.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/svalovy-glykogen-a-proc-je-dulezity-20220413.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co je to svalový glykogen a proč ho potřebujeme" target="_blank" rel="noopener">
                Co je to svalový glykogen a proč ho potřebujeme
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/elektricky-zubni-kartacek-20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5a92b6acf0b887dd2d3c3983decfcf66.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/elektricky-zubni-kartacek-20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Elektrické zubní kartáčky pro ještě lepší hygienu" target="_blank" rel="noopener">
                Elektrické zubní kartáčky pro ještě lepší hygienu
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-pestovat-rozmaryn20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/168fc7223b26079eca6fb3f4fea18a48.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-pestovat-rozmaryn20220426.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rozmarýn: Jeho pěstování je snadnější, než si myslíte" target="_blank" rel="noopener">
                Rozmarýn: Jeho pěstování je snadnější, než si myslíte
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460998-rusko-melo-prerusit-dodavky-plynu-do-polska-odmitlo-za-nej-platit-v-rublech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5adae15e87d2e9edc25704e4e5c71dc7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460998-rusko-melo-prerusit-dodavky-plynu-do-polska-odmitlo-za-nej-platit-v-rublech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko dostálo svým výhrůžkám. Přerušilo dodávky plynu do Polska" target="_blank" rel="noopener">
                Rusko dostálo svým výhrůžkám. Přerušilo dodávky plynu do…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/460970-lavrov-v-soucasnosti-realne-hrozi-treti-svetova-valka-muze-za-to-podle-nej-zapad?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8808bd264216ea0ea2d746b26f22115d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/460970-lavrov-v-soucasnosti-realne-hrozi-treti-svetova-valka-muze-za-to-podle-nej-zapad?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jsme na prahu třetí světové války. Ruský ministr přiznal, že její vypuknutí je reálné" target="_blank" rel="noopener">
                Jsme na prahu třetí světové války. Ruský ministr přiznal,…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/shopaholic-nicol-gabor-boraros.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/94/profimedia-0625506329-1_denik-120-3x2.jpg" width="120" height="80" alt="Shopaholic Nicol" title="Shopaholic Nicol" loading="lazy" srcset="https://g.denik.cz/120/94/profimedia-0625506329-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/94/profimedia-0625506329-1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/shopaholic-nicol-gabor-boraros.html" tabindex="-1" title="číst článek: Shopaholic Nicol si zavařila: Na oslavě Borárose chyběla a příznivci ubývají" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Shopaholic Nicol si zavařila: Na oslavě Borárose chyběla a příznivci ubývají
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/stanislav-penk-robert-kodym-drogy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/69/penk-06_denik-120-3x2.jpg" width="120" height="80" alt="Michal Penk" title="Michal Penk" loading="lazy" srcset="https://g.denik.cz/56/69/penk-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/69/penk-06_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/stanislav-penk-robert-kodym-drogy.html" tabindex="-1" title="číst článek: Po smrti otce zachránil Penka od drog Kodym z Lucie. Chtěl, aby s nimi zpíval" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Po smrti otce zachránil Penka od drog Kodym z Lucie. Chtěl, aby s nimi zpíval
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/problemy-maros-kramar.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cf/kramar01_denik-120-3x2.jpg" width="120" height="80" alt="Maroš Kramár" title="Maroš Kramár" loading="lazy" srcset="https://g.denik.cz/120/cf/kramar01_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cf/kramar01_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/problemy-maros-kramar.html" tabindex="-1" title="číst článek: Strasti Maroše Kramára: Covid, ztráta rodičů i nařčení ze sexuálního obtěžování" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Strasti Maroše Kramára: Covid, ztráta rodičů i nařčení ze sexuálního obtěžování
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ondrej-brzobohaty-daniela-pisarovicova-laska.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/98/kucharova-01-d220109v9jj32_denik-120-3x2.jpg" width="120" height="80" alt="Ondřej Brzobohatý" title="Ondřej Brzobohatý" loading="lazy" srcset="https://g.denik.cz/120/98/kucharova-01-d220109v9jj32_denik-120-3x2.jpg 1x, https://g.denik.cz/120/98/kucharova-01-d220109v9jj32_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ondrej-brzobohaty-daniela-pisarovicova-laska.html" tabindex="-1" title="číst článek: Brzobohatý a Písařovicová už lásku netají: Na veřejnosti se dokonce políbili" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Brzobohatý a Písařovicová už lásku netají: Na veřejnosti se dokonce políbili
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/0/2/1/5/7/3102157-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.03. - 03.05.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/1/0/1/0/5/9/3101059-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.04. - 04.05.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/9/3/5/7/1/3093571-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.04. - 27.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/0/7/6/3/0/9/3076309-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.04. - 27.04.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-mechanizace-56456003-wbp1sh.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/-ICE MECHANIZACE, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK/-ICE MECHANIZACE, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technik-divize-izolaci-57477351-w3qpah.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNIK DIVIZE IZOLACÍ, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNIK DIVIZE IZOLACÍ, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ice-uklidu-62617327-w49ma2.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="PRACOVNÍK/-ICE ÚKLIDU (UKLÍZEČ/-KA, POMOCNÍK/-ICE), 4 050 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	PRACOVNÍK/-ICE ÚKLIDU (UKLÍZEČ/-KA, POMOCNÍK/-ICE), 4 050 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/klientsky-poradce-62524737-wadjxz.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KLIENTSKÝ PORADCE, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KLIENTSKÝ PORADCE, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-bratr-60161905-wbnzwb.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÁ SESTRA/BRATR PRO SENIORY, 28 340 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VŠEOBECNÁ SESTRA/BRATR PRO SENIORY, 28 340 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-ka-62959983-wq162u.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ELEKTRIKÁŘ/-KA, 32 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ELEKTRIKÁŘ/-KA, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-zamecnici-udrzbari-60968557-w63few.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Provozní zámečníci, údržbáři, 21 800 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Provozní zámečníci, údržbáři, 21 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-62557267-w7sz27.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="VŠEOBECNÍ ADMINISTRATIVNÍ PRACOVNÍCI, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	VŠEOBECNÍ ADMINISTRATIVNÍ PRACOVNÍCI, 23 640 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-1-6GDi-Digi-SUV-1646212176374101.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX35 servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX35 servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-Combi-1-6-C-Kombi-1599144366045306.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-T-GDi-1-Sedan-Limuzina-165064695422522.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-1-6-T-GDI-A-SUV-1643141514829801.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Tucson první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-0-i-Yes-Hatchback-163576822241326.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i10 první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4i-80kw-Kombi-165002058327340.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-Hatchback-1646395671485385.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Veloster/Veloster-1-6-GDI-103-Hatchback-162185957054336.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Veloster první majitel, servisní knížka, koupeno v CH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Veloster první majitel, servisní knížka, koupeno v CH
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-508/kombi/nafta/peugeot-508-sw-active-2-0-bhdi-163k-eat6-47337337.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 SW Active 2.0 BHDi 163k EAT6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 508 SW Active 2.0 BHDi 163k EAT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-plus/mpv/benzin/volkswagen-golf-plus-1-4tsi-90kw-48520824.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus 1.4TSi 90kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Plus 1.4TSi 90kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4tsi-110kw-style-44000-km-40298010.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4TSI 110kW STYLE  44000 KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4TSI 110kW STYLE  44000 KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-maxi-2-0tdi-103kw-tazne-7-mist-48520786.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy MAXI 2.0TDi 103kW TAŽNÉ 7 MÍST" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy MAXI 2.0TDi 103kW TAŽNÉ 7 MÍST
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-6tdi-dsg-maxi-7-sedacek-48641169.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1.6TDI DSG Maxi 7-Sedaček" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1.6TDI DSG Maxi 7-Sedaček
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-dsg-style-4x4-nezavisle-40298026.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI DSG STYLE 4x4 Nezávislé" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 2.0TDI DSG STYLE 4x4 Nezávislé
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/benzin/peugeot-308-gt-line-1-2-puretech-130k-eat8-47337288.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 GT-line 1.2 PureTech 130k EAT8" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 GT-line 1.2 PureTech 130k EAT8
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-allure-pack-1-2-puretech-100k-47337262.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 ALLURE PACK 1.2 PureTech 100k " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 208 ALLURE PACK 1.2 PureTech 100k 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-most-josefa-skupy-4105428#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Josefa Skupy Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Josefa Skupy Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-most-tr-budovatelu-4105407#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, tř. Budovatelů Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, tř. Budovatelů Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-most-petra-jilemnickeho-2485-4105383#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Petra Jilemnického 2485 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Petra Jilemnického 2485 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-ruzova-1237-4105381#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Růžová 1237 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Růžová 1237 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brandov-rude-armady-275-4105322#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brandov, Rudé armády 275 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brandov, Rudé armády 275 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-litvinov-kopistska-228-4105321#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Kopistská 228 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litvínov, Kopistská 228 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-most-bohuslava-martinu-1101-4105272#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Bohuslava Martinů 1101 Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Bohuslava Martinů 1101 Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litvinov-mostecka-4105238#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Mostecká Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litvínov, Mostecká Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/mostecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://mostecky.denik.cz/zlociny-a-soudy/most-poskozena-auta-vezeni-20220426.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001650985517/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001650985517/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    
    

    		<script src="https://g.denik.cz/001650985517/build/js/denik/desktop/pages/page-article.js" ></script>






<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>


    

    </body>
    </html>
