
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem - Mostecký deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'mostecky.denik.cz',
		'rubrikaTitle': 'Věda a technika',
		'rubrikaName': 'veda-a-technika',
		'template': 'clanek',
		'title': "Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem",
		'tag': ["elektrárna", "sluneční elektrárna", "energie", "Fotovoltaika", "Slunce"],
		'author': 'Ivo Bartík',
		'publishedDateTime': "2021-12-30T13:49:00+01:00",
    	'modifiedDateTime': "2021-12-30T13:49:00+01:00",
		'articleID': 822846573,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "822846573-13510-13",
		'image': 'https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/mostecky.denik.cz\/",
		'device': "desktop",
		'url': 'https://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1637275761.js"></script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html",
            "name": "www.denik.cz",
            "headline": "Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem",
            "description": "Martin Jungling se už čtyři roky zabývá instalací fotovoltaických elektráren ve středních Čechách. „Zatím jsme jich instalovali asi šedesát, to znamená dohromady zhruba patnáct set jednotlivých panelů. V současnosti zájem o solární elektrárny narůstá přímo raketovým tempem, máme plné ruce práce,“ říká pro přední český společenský magazín Květy.",
            "articleBody":
                    "Donedávna ještě byla poptávka po tomto druhu domácích elektráren spíše vlažná – pořizovali si je hlavně „fajnšmekři“ a milovníci přírody. Není divu, návratnost této investice nebyla zaručena a…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg",
                "description":"Martin Jungling a jeho kolega Tomáš Marek (v pozadí) mají plné ruce práce – o soláry je nyní obrovský zájem",
                "name":"Martin Jungling a jeho kolega Tomáš Marek (v pozadí) mají plné ruce práce – o soláry je nyní obrovský zájem"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-12-30T13:49:00+01:00",
            "dateModified": "2021-12-30T13:50:50+01:00",
            "datePublished": "2021-12-30T13:49:00+01:00",
            "keywords": "null",
            "genre": "Věda a technika",
            "author": {
                "@type": "Person",
                "name": "Ivo Bartík"
            },
            "editor": {
                "@type": "Person",
                "name": "Ivo Bartík"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Mostecký deník",
                "item": "https:\/\/mostecky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Věda a technika",
                "item": "https:\/\/mostecky.denik.cz\/veda-a-technika\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem",
                "item": "https:\/\/mostecky.denik.cz\/veda-a-technika\/solary-zachrani-nas-slunce.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1641306904.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1641306904.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275761.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1637275761.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Martin Jungling se už čtyři roky zabývá instalací fotovoltaických elektráren ve středních Čechách. „Zatím jsme jich instalovali asi šedesát, to znamená…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="author" content="Ivo Bartík">


	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html">
	<meta property="og:title" content="Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem">
	<meta property="og:description" content="Martin Jungling se už čtyři roky zabývá instalací fotovoltaických elektráren ve středních Čechách. „Zatím jsme jich instalovali asi šedesát, to znamená dohromady zhruba patnáct set jednotlivých panelů. V současnosti zájem o solární elektrárny narůstá přímo raketovým tempem, máme plné ruce práce,“ říká pro přední český společenský magazín Květy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem">
	<meta name="twitter:description" content="Martin Jungling se už čtyři roky zabývá instalací fotovoltaických elektráren ve středních Čechách. „Zatím jsme jich instalovali asi šedesát, to znamená dohromady zhruba patnáct set jednotlivých panelů. V současnosti zájem o solární elektrárny narůstá přímo raketovým tempem, máme plné ruce práce,“ říká pro přední český společenský magazín Květy.">
	<meta property="og:image" content="https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Martin Jungling a jeho kolega Tomáš Marek (v pozadí) mají plné ruce práce – o soláry je nyní obrovský zájem">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">
    <meta property="article:published_time" content="2021-12-30T13:49:00+01:00">
    <meta property="article:modified_time" content="2021-12-30T13:49:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;mostecky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;mostecky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;mostecky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fmostecky.denik.cz%2Fveda-a-technika%2Fsolary-zachrani-nas-slunce.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fmostecky.denik.cz%2Fveda-a-technika%2Fsolary-zachrani-nas-slunce.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/mostecky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://mostecky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://mostecky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://mostecky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://mostecky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://mostecky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://mostecky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://mostecky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item active">MAGAZÍN</a>

        <a href="https://mostecky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://mostecky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://mostecky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://mostecky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://mostecky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://mostecky.denik.cz/veda-a-technika/solary-zachrani-nas-slunce.html})"
></button>
        <form action="/veda-a-technika/solary-zachrani-nas-slunce.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu">

             <li class="submenu__item">
                <a href="https://mostecky.denik.cz/bydleni/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydleni', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a">
                    Bydlení
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://mostecky.denik.cz/cestovani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestovani', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a">
                    Cestování
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://mostecky.denik.cz/zdravi/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdravi', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a">
                    Zdraví
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://mostecky.denik.cz/spolecnost/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_spolecnost', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a">
                    Společnost
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://mostecky.denik.cz/pro-zeny/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-zeny', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a">
                    Pro ženy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://mostecky.denik.cz/hobby/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a">
                    Hobby
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://mostecky.denik.cz/veda-a-technika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_veda-a-technika', 'eventLabel': &quot;mostecky.denik.cz&quot;})"  class="submenu__item-a active">
                    Věda a technika
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://automix.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Auto
                </a>
            </li>
    </ul>






        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/tema/zmeny-v-roce-2022.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Změny v roce 2022:</h3>
            <span class="vyzva-ctenarum__text">Jaké jsou novinky u daní, mezd, důchodů, pro řidiče či u energií</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.12.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Ivo Bartík" loading="lazy">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                Ivo
                                Bartík
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <img class="article-info__klub js-unlocked" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#klub" width="90" height="25" alt="Klub Deníku" loading="lazy">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fveda-a-technika%2Fsolary-zachrani-nas-slunce.html&subject=Z%C3%A1chrana%20od%20Slunce%3F%20Z%C3%A1jem%20o%20sol%C3%A1rn%C3%AD%20elektr%C3%A1rny%20nar%C5%AFst%C3%A1%20raketov%C3%BDm%20tempem" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Martin Jungling se už čtyři roky zabývá instalací fotovoltaických elektráren ve středních Čechách. „Zatím jsme jich instalovali asi šedesát, to znamená dohromady zhruba patnáct set jednotlivých panelů. V současnosti zájem o solární elektrárny narůstá přímo raketovým tempem, máme plné ruce práce,“ říká pro přední český společenský magazín Květy.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=solary&amp;s=1&amp;back=822846573-13510-13&amp;photo=1">
        <img src="https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg" width="630" height="354" alt="Martin Jungling a jeho kolega Tomáš Marek (v pozadí) mají plné ruce práce – o soláry je nyní obrovský zájem" title="Martin Jungling a jeho kolega Tomáš Marek (v pozadí) mají plné ruce práce – o soláry je nyní obrovský zájem" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/b8/solary_denik-630-16x9.jpg 1x, https://g.denik.cz/1/b8/solary_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Martin Jungling a jeho kolega Tomáš Marek (v pozadí) mají plné ruce práce – o soláry je nyní obrovský zájem
	<span class="description-autor">
		 | 
		Foto: Deník/Jaroslav Jiřička
	</span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Donedávna ještě byla poptávka po tomto druhu domácích elektráren spíše vlažná – pořizovali si je hlavně „fajnšmekři“ a milovníci přírody. Není divu, návratnost této investice nebyla zaručena a závisela hodně na dotaci, kterou se investorovi podařilo získat.</p></div><div class="paywall mt30 js-paywall" data-status="loading">
<p>„Dnes už je zájem obrovský, jak mezi soukromníky, tak mezi firmami,“ říká Jungling. „Je to dáno jak prudce rostoucími cenami energie, tak novými, poměrně štědrými dotacemi pro domácnosti i pro firmy. Naše rodina právě nyní staví dům a do budoucna se solárními buňkami na střeše rozhodně počítáme.“</p>
<h2 class="pseudo-h3">Kdy se mi peníze vrátí?</h2>
<p>Se zlevňováním energií v dlouhodobém výhledu rozhodně nemůžeme počítat – je pouze otázkou, jak rychle jejich ceny porostou a kam až dospějí. To si uvědomuje snad každý, kdo aspoň jedním okem sleduje vývoj situace. S</p>
<p>olární panely jsou přitom vlastně jediným aktivním prostředkem, kterým se zdražování můžeme ve velkém bránit; vodní elektrárny či „větrníky“ u nás nikdy nebudou masovou záležitostí. „Opancéřování“ domu tepelnou izolací jako pasivní ochrana drahocenné tepelné energie je už dnes samozřejmostí a mělo by vždy předcházet instalaci solárů.</p>


        <a class="inserted-article" href="https://www.denik.cz/veda-a-technika/antarktida-ledovec-thwaites-oteplovani-20211214.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/veda-a-technika/antarktida-ledovec-thwaites-oteplovani-20211214.html' })">
            <img src="https://g.denik.cz/1/24/jeden-z-nejvetsich-ledovcu-cekaji-v-pristich-letech-velke-zmeny-varuji-vedci_denik-150-3x2.jpg" width="150" height="100" alt="Prasklina v šelfovém ledovci Larsen C na západě Antarktidy" title="Prasklina v šelfovém ledovci Larsen C na západě Antarktidy" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/24/jeden-z-nejvetsich-ledovcu-cekaji-v-pristich-letech-velke-zmeny-varuji-vedci_denik-150-3x2.jpg 1x, https://g.denik.cz/1/24/jeden-z-nejvetsich-ledovcu-cekaji-v-pristich-letech-velke-zmeny-varuji-vedci_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jeden z největších ledovců světa by se mohl rozpadnout. Narušují jej trhliny</div>
        </a>

<p>Také kauza Bohemia Energy lidem důrazně připomněla, že by už neměli s řešením své energetické bilance otálet a měli by se snažit co nejvíce šetřit. Proti solárním buňkám dříve hovořila relativně dlouhá doba, než se investice do nich vrátila (také se nemusela vrátit vůbec). Nové typy „solárů“ ale tuto obavu odstranily. „Předpokládám, že se mi investice do mé budoucí solární elektrárny vrátí asi za šest, sedm let,“ soudí Martin Jungling.</p>
<p>Také Ing. Jiří Špiller z firmy 25energy Bitva u Solferina potvrzuje nárůst zájmu o byla solární krvavá elektrárny na střechách soukromých domů. „Je enormní. Vidíte to třeba na našem příkladu – zájem o instalaci střešních elektráren se z nižších desítek ročně zvedl na desítky měsíčně. Takže nárůst více jak desetinásobný. Nedivil bych se, kdyby to vyšlo na 2000 procent!“</p>
<p>Pokud však jde o návratnost investice, je ing. Špiller malinko opatrnější. „V případě rodinných domů vyjde návratnost jednofázové elektrárny v rozpětí osm až jedenáct let, třífázové deset až patnáct let. U nás ale průměrná elektrárna vlastně neexistuje. Používáme velké množství technologických kombinací a každému klientovi navrhujeme elektrárnu na míru.</p>
<p>Někdo chce rychlou návratnost, někdo zas vysokou soběstačnost. Jeden je fanda nečínských technologií, jinému ty čínské nevadí. U komerčních elektráren se to už ale dá speficikovat lépe. Pohybujeme se zde mezi třemi až osmi lety, přičemž velká většina projektů se pohybuje okolo pěti let.“</p>
<h2 class="pseudo-h3">Zlevňovat? Odložte růžové brýle</h2>
<p>Před příchodem pandemie se považovalo za samozřejmé, že spolu s rozmachem výroby fotovoltaických buněk se budou snižovat jak jejich ceny, tak ceny dalších potřebných komponentů. Teď se však situace (podobně jako v řadě jiných oborů) dost změnila.</p>
<p>„Energie jen tak zlevňovat nebudou, a když, tak za dlouho a velmi pomalu,“ odhaduje Martin Jungling. „Ani zlevňování panelů a ostatních komponent střešních elektráren v tuto chvíli neočekávám. Spíše naopak, vzhledem k tomu, že Čína téměř přestala vyvážet své výrobky do Evropy i zbytku světa, a ostatní výrobci to zkrátka nedokážou nahradit. Navíc jsou v celé Evropě velké problémy s dodávkami materiálů, nejen co se fotovoltaických elektráren týká. Takže očekávám spíše zdražování.“</p>
<p>Velkou výhodou solární energie je, že se její přebytky dají ukládat do baterií pro použití v noci či v „horších časech“. Jak je to ale s cenou a dostupností takových baterií?</p>


        <a class="inserted-article" href="https://www.denik.cz/veda-a-technika/jaderna-fuze-investice.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/veda-a-technika/jaderna-fuze-investice.html' })">
            <img src="https://g.denik.cz/1/34/mast-tokamak_denik-150-3x2.jpg" width="150" height="100" alt="Tokamak pracuje se silnými magnety. Cílem je zachytit a stlačit přehřátý plyn a přinutit ho k „zážehu“." title="Tokamak pracuje se silnými magnety. Cílem je zachytit a stlačit přehřátý plyn a přinutit ho k „zážehu“." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/34/mast-tokamak_denik-150-3x2.jpg 1x, https://g.denik.cz/1/34/mast-tokamak_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Velký byznys flirtuje s jadernou fúzí. Nikdo neví, zda se investice vrátí</div>
        </a>

<p>„Jak drahá jsou auta? A co hodinky,“ odpovídá otázkou ing. Špiller. „Takto to nelze říct. Rozpětí podle technologie a velikosti je od 12 000/kWh po 50 000/kWh. Zahrnujete do ceny střídač, nebo jen baterii? Takto položená otázka je, objektivně vzato, bohužel nezodpověditelná. Jediné, co se dá říct o všech bateriích, je, že i u nich narostla poptávka a dostupnost se výrazně snížila.“</p>
<p>Jako u všeho, co má něco společného s energetikou, i ve fotovoltaice ceny rostou – například u fotovoltaických panelů letos meziročně zhruba o čtvrtinu. To ale zájemce neodrazuje, stejně jako je neodpuzují ceny tepelných izolací (polystyren či minerální izolace), které rostou ještě vyšším tempem.</p>
<p>Světem navíc obchází strašák „blackoutu“, tedy masového výpadku elektřiny, při němž by vlastníci solárů a baterií mohli alespoň svítit a zachránit plné mrazáky.</p>
<h2 class="pseudo-h3">39 miliard do roku 2030</h2>
<p>Fotovoltaické panely už jsou dnes upraveny k použití prakticky na každé ploše, která je vystavena slunečnímu svitu. Existují i speciální svislé panely pro agrovoltaiku, pod nimiž je možné běžné obdělávání půdy či pasení dobytka!</p>
<p>Nás však nejvíce zajímají elektrárny na střechách rodinných domů, kterých bylo letos v Česku připojeno do sítě téměř 7000. Poptávka je ovšem řádově vyšší – kdyby měly instalační firmy dost materiálu a lidí, mohlo nám klidně přibýt možná až 50 tisíc střešních solárních elektráren. Situace je však zatím taková, že lidé čekají na soláry ve frontě někde až tři čtvrtě roku, a jsou i firmy, které dočasně přestaly přijímat zakázky na ně.</p>
<p>Zásluhu na velkém zájmu o využívání této nejčistší energie má spuštění další etapy dotačního programu Nová zelená úsporám. V jejím rámci bude do roku 2030 na soláry rozděleno 39 miliard korun. Žádosti o podporu už nyní přesáhly počet 10 tisíc, a stále jich přibývá.</p>
<p>Stát je totiž velkorysý a jeho dotace může pokrýt až 50 procent nákladů; v takzvaně znevýhodněných krajích – Ústeckém, Moravskoslezském a Karlovarském pak až 60 procent. Pokud tedy instalujete fotovoltaiku za 400 tisíc korun, což je běžný průměr, stát vám minimálně polovinu této částky vrátí (samozřejmě při splnění řady podmínek).</p>


        <a class="inserted-article" href="https://www.denik.cz/veda-a-technika/letecka-doprava-ekologie-novinky.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/veda-a-technika/letecka-doprava-ekologie-novinky.html' })">
            <img src="https://g.denik.cz/1/64/british-airlaines-1465494506_denik-150-3x2.jpg" width="150" height="100" alt="Aerolinky British Airways patří mezi ty společnosti, které plánují v příštích letech využívat i udržitelná letecká paliva." title="Aerolinky British Airways patří mezi ty společnosti, které plánují v příštích letech využívat i udržitelná letecká paliva." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/64/british-airlaines-1465494506_denik-150-3x2.jpg 1x, https://g.denik.cz/1/64/british-airlaines-1465494506_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Letadla možná budou létat i na tabák. Eko cestování ale bude dražší</div>
        </a>

<p>Podle propočtu odborníků by vám takováto střešní elektrárna poté ročně ušetřila podle situace 15 až 30 tisíc korun. Vzhledem ke garantované životnosti panelů 25 let (prý ale mohou sloužit i mnohem déle) si tak snadno spočítáte, za kolik let se soláry zaplatí a kdy začnou vydělávat. Ale pozor, státní dotace činí maximálně 200 000 korun (ve třech zmíněných krajích 220 000 korun) a nevztahuje se na chaty či jiné rekreační objekty, které neslouží k trvalému pobytu.</p>
<p>Na českém trhu také už najdete desítky firem, které se byrokracii spojenou s dotacemi naučily a „na úřadě“ vše vyřídí za vás. A pokud nemáte zrovna hluboko do kapsy, pak se doporučuje fotovoltaika ve spojení s tepelným čerpadlem: tak se dá ušetřit plná polovina běžné spotřeby elektřiny.</p>
<h2 class="pseudo-h3">Střechy rozkvetou panely</h2>
<p>Rozvoji domácké fotovoltaiky fandí i nastupující vláda – podle jejích údajů by měly solární buňky do roku 2025 pokrývat přinejmenším 100 tisíc střech českých domů (uvidíme, zda dojde i na památky)!</p>
<p>Zakládají se také organizace, které mají lidem pomoci se získáním fotovoltaiky a dotací: v hlavním městě je to Pražské společenství obnovitelné energie, podobné projekty se chystají v Brně a dalších městech.</p>
<p>Odborníci k tomu ještě podotýkají, že s fotovoltaikou na střeše se člověk musí „naučit žít“. Naprogramovat ukládání přebytečné energie do baterií a pak její čerpání ve špičce, ohřívání vody v bojleru v optimální denní době apod.</p>
<p>Celkově vše směřuje k tomu, aby lidé byli co nejvíce energeticky soběstační. Kdoví, třeba bude za 50 let mít každý z našich vnuků na střeše vlastní fotovoltaickou elektrárnu a o těch tepelných se bude jenom učit v dějepise.</p>
<h2 class="pseudo-h3">Nezapomeň pohnojit elektrárnu</h2>
<p>Fotovoltaické panely pro běžné použití dnes takřka bez výjimky vycházejí z použití křemíku. Na obzoru je však skutečná „bomba“: organické solární panely.</p>


        <a class="inserted-article" href="https://www.denik.cz/veda-a-technika/pozor-na-falesne-penize.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/veda-a-technika/pozor-na-falesne-penize.html' })">
            <img src="https://g.denik.cz/1/70/money-496229-1920_denik-150-3x2.jpg" width="150" height="100" alt="Padělatelé se zaměřují nejen na eurové stovky a dvoustovky – velmi lukrativní jsou pro ně i padělky vzácných historických bankovek" title="Padělatelé se zaměřují nejen na eurové stovky a dvoustovky – velmi lukrativní jsou pro ně i padělky vzácných historických bankovek" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/70/money-496229-1920_denik-150-3x2.jpg 1x, https://g.denik.cz/1/70/money-496229-1920_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pozor na falešné peníze. Odevzdat je musíte, náhradu za ně ale nečekejte</div>
        </a>

<p>Jde o geneticky upravené bílkoviny, využívající k výrobě elektřiny fotosyntézu. Solární panely pokryté tímto materiálem mají být 200krát levnější než u klasického panelu. Navíc je jejich účinnost při zpracovávání sluneční energie 25 %, tedy dvakrát víc než u „klasiky“. A ještě ke všemu lze tyto buňky natírat na pevný podklad – asi tak, jako hustou barvu.</p>
<p>Fantaskně působící buňky vyvinuli a nyní zkoušejí vědci z univerzity v Tel Avivu. Pokud by se je podařilo dostat do masového využití, bylo by jednou provždy po starostech s energií…</p></div>
        </div>





        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">30.12.2021</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fveda-a-technika%2Fsolary-zachrani-nas-slunce.html&subject=Z%C3%A1chrana%20od%20Slunce%3F%20Z%C3%A1jem%20o%20sol%C3%A1rn%C3%AD%20elektr%C3%A1rny%20nar%C5%AFst%C3%A1%20raketov%C3%BDm%20tempem" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Záchrana od Slunce? Zájem o solární elektrárny narůstá raketovým tempem&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: elektrárna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/elektrarna-2477.html">elektrárna, </a>
                <a class="article-tags__item" title="Štítek: sluneční elektrárna" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slunecni-elektrarna-22192.html">sluneční elektrárna, </a>
                <a class="article-tags__item" title="Štítek: energie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/energie-5107.html">energie, </a>
                <a class="article-tags__item" title="Štítek: Fotovoltaika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fotovoltaika-61576.html">Fotovoltaika, </a>
                <a class="article-tags__item" title="Štítek: Slunce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slunce-1465.html">Slunce</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1101250674,3997493179,893848290,3615299186,1295332700,463914026,901094212,3420160320,759746158"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/most-novorozenata-financni-podpora-rodina-20220104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Za každé narozené dítě 15 tisíc. Most podpoří pracující nebo studující rodiče" tabindex="-1" >
        <img src="https://g.denik.cz/1/c2/novorozenec_denik-210-3x2.jpg" width="210" height="140" alt="Novorozenec. Ilustrační snímek." title="Novorozenec. Ilustrační snímek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c2/novorozenec_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c2/novorozenec_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/most-novorozenata-financni-podpora-rodina-20220104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Za každé narozené dítě 15 tisíc. Most podpoří pracující nebo studující rodiče</h3>
            Mostecká radnice spustila nový sociální program Podpora při narození dítěte. Rodiny z Mostu,…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/pesti-a-kopance-skolaci-napadli-v-litvinovskem-parku-kolemjdouciho-chlapce-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Pěsti a kopance. Školáci napadli v litvínovském parku kolemjdoucího chlapce" tabindex="-1" >
        <img src="https://g.denik.cz/10/f6/6475369-praha-jirovcovo-straznik-straznici-kontrola-totoznosti_denik-210-3x2.jpg" width="210" height="140" alt="Městská policie - ilustrační foto" title="Městská policie - ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/10/f6/6475369-praha-jirovcovo-straznik-straznici-kontrola-totoznosti_denik-210-3x2.jpg 1x, https://g.denik.cz/10/f6/6475369-praha-jirovcovo-straznik-straznici-kontrola-totoznosti_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/pesti-a-kopance-skolaci-napadli-v-litvinovskem-parku-kolemjdouciho-chlapce-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pěsti a kopance. Školáci napadli v litvínovském parku kolemjdoucího chlapce</h3>
            Žena při procházce v parku Nové Záluží viděla napadení jednoho hocha skupinkou chlapců. Dva z…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/hokej_region/foto-tisicovka-fanousku-videla-vyhru-vervy-byli-jste-na-hokeji-najdete-se-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTO: Tisícovka fanoušků viděla výhru Vervy. Byli jste na hokeji? Najděte se!" tabindex="-1" >
        <img src="https://g.denik.cz/13/a1/hokej-fanousci-v-litvinove-04_denik-210-3x2.jpg" width="210" height="140" alt="Fanoušci na extraligovém utkání Litvínov - Plzeň" title="Fanoušci na extraligovém utkání Litvínov - Plzeň" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/a1/hokej-fanousci-v-litvinove-04_denik-210-3x2.jpg 1x, https://g.denik.cz/13/a1/hokej-fanousci-v-litvinove-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fanousci-na-hokeji-litvinov-plzen.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>
        <a class="box-article-perex fs16" href="/hokej_region/foto-tisicovka-fanousku-videla-vyhru-vervy-byli-jste-na-hokeji-najdete-se-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Tisícovka fanoušků viděla výhru Vervy. Byli jste na hokeji? Najděte se!</h3>
            Utkání nadprůměrné extraligové kvality mezi Litvínovem a Plzní, první v novém roce, sledovala na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/reklamace-obchod-nakup-eu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Nová pravidla pro reklamace: Obchody nesmí „svádět“ poruchy na zákazníky" tabindex="-1" >
        <img src="https://g.denik.cz/1/ca/sleva-nakup-obchod-skola-skolni-potreby_denik-210-3x2.jpg" width="210" height="140" alt="Česko letos musí přijmout nová pravidla EU, která způsob reklamace upravují." title="Česko letos musí přijmout nová pravidla EU, která způsob reklamace upravují." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ca/sleva-nakup-obchod-skola-skolni-potreby_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ca/sleva-nakup-obchod-skola-skolni-potreby_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/reklamace.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/reklamace-obchod-nakup-eu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nová pravidla pro reklamace: Obchody nesmí „svádět“ poruchy na zákazníky</h3>
            Přišlo vám nakoupené zboží poškozené, nebo jste brzy zjistili, že s ním něco není v pořádku?…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/rocenka-udalosti-most-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Jaký byl rok 2021 na Mostecku? Připomeňte si některé události" tabindex="-1" >
        <img src="https://g.denik.cz/13/94/rocenka-most-20211230_denik-210-3x2.jpg" width="210" height="140" alt="Střípky roku 2021 na Mostecku" title="Střípky roku 2021 na Mostecku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/94/rocenka-most-20211230_denik-210-3x2.jpg 1x, https://g.denik.cz/13/94/rocenka-most-20211230_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/rocenka-udalosti-most-20211231.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jaký byl rok 2021 na Mostecku? Připomeňte si některé události</h3>
            /PŘEHLEDNĚ/ Rok 2021 nebyl jen covidový. Přinesl i pozitivní věci. Například v Litvínově vznikly…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/foto-akce-rampouch-podruhe-otuzilci-meli-sraz-u-jezera-most-20220103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: FOTO: Akce Rampouch podruhé. Otužilci měli sraz u jezera Most" tabindex="-1" >
        <img src="https://g.denik.cz/13/f6/img-1861-23_denik-210-3x2.jpg" width="210" height="140" alt="Otužilci měli novoroční sraz u jezera Most. Akce se jmenovala Rampouch 2." title="Otužilci měli novoroční sraz u jezera Most. Akce se jmenovala Rampouch 2." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/13/f6/img-1861-23_denik-210-3x2.jpg 1x, https://g.denik.cz/13/f6/img-1861-23_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/otuzilci-meli-novorocni-sraz-u-jezera-most.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 29
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/foto-akce-rampouch-podruhe-otuzilci-meli-sraz-u-jezera-most-20220103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Akce Rampouch podruhé. Otužilci měli sraz u jezera Most</h3>
            Podruhé se v neděli 2. ledna u jezera Most uskutečnila akce Rampouch, tedy první novoroční…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/pandemie-valka-inflace-ale-zivot-nekonci-20220103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Pandemie, válka, inflace. Ale život nekončí" tabindex="-1" >
        <img src="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-210-3x2.jpg" width="210" height="140" alt="Martin Vopěnka" title="Martin Vopěnka" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8f/m-vopenka-01-d210503251rn1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/pandemie-valka-inflace-ale-zivot-nekonci-20220103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pandemie, válka, inflace. Ale život nekončí</h3>
            Že už těch hrůz a nepříjemných pravd vrším neúnosně mnoho? Ale vůbec ne. Je to totiž právě naopak…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/prsi-a-prsi-toky-v-kraji-jsou-v-poradku-vyliti-vody-z-koryt-zatim-nehrozi-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Prší. Toky v kraji jsou v pořádku, vylití vody nehrozí. Kdy odložíme deštníky?" tabindex="-1" >
        <img src="https://g.denik.cz/1/b5/ctk-po-tropech-se-v-cesku-ochladi-prset-bude-hlavne-v-tomto-tydnu_denik-210-3x2.jpg" width="210" height="140" alt="Lidé pod deštníky. Ilustrační foto" title="Lidé pod deštníky. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b5/ctk-po-tropech-se-v-cesku-ochladi-prset-bude-hlavne-v-tomto-tydnu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b5/ctk-po-tropech-se-v-cesku-ochladi-prset-bude-hlavne-v-tomto-tydnu_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/prsi-a-prsi-toky-v-kraji-jsou-v-poradku-vyliti-vody-z-koryt-zatim-nehrozi-202201.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prší. Toky v kraji jsou v pořádku, vylití vody nehrozí. Kdy odložíme deštníky?</h3>
            Toky v Ústeckém kraji sledované v rámci monitoringu Povodí Ohře i Labe byly ve středu 5. ledna k…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/dalnice-obchvat-rsd-stavby-sever-20210104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Dálnice, obchvat, kruháky. ŘSD letos na severu Čech začne stavět na osmi místech" tabindex="-1" >
        <img src="https://g.denik.cz/12/47/louny-panensky-tynec-dalnice-d7-zprovozneni-03_denik-210-3x2.jpg" width="210" height="140" alt="Po zprovoznění úseku nové dálnice D7 u Panenského Týnce na Lounsku chce ŘSD v roce 2022 zahájit na severu Čech osm významných dopravních staveb." title="Po zprovoznění úseku nové dálnice D7 u Panenského Týnce na Lounsku chce ŘSD v roce 2022 zahájit na severu Čech osm významných dopravních staveb." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/12/47/louny-panensky-tynec-dalnice-d7-zprovozneni-03_denik-210-3x2.jpg 1x, https://g.denik.cz/12/47/louny-panensky-tynec-dalnice-d7-zprovozneni-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/velke-dopravni-stavby-pro-rok-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/dalnice-obchvat-rsd-stavby-sever-20210104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dálnice, obchvat, kruháky. ŘSD letos na severu Čech začne stavět na osmi místech</h3>
            Nové úseky chomutovské a karlovarské dálnice, obchvat Žiželic na Žatecku na trase Most – Plzeň,…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/veda-a-technika/mercedes-vision-eqxx-elektromobil-dojezd-1000-km-houbove-vlakno.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/1c/mercedes-benz-vision-eqxx1_denik-120-3x2.jpg" width="120" height="80" alt="Mercedes-Benz Vision EQXX." title="Mercedes-Benz Vision EQXX." loading="lazy" srcset="https://g.denik.cz/1/1c/mercedes-benz-vision-eqxx1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1c/mercedes-benz-vision-eqxx1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    
        <a class="small-article__title" href="/veda-a-technika/mercedes-vision-eqxx-elektromobil-dojezd-1000-km-houbove-vlakno.html" tabindex="-1" title="číst článek: Futuristický Mercedes. Elektrický sedan je vyrobený i z hub, kaktusu a odpadků" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Futuristický Mercedes. Elektrický sedan je vyrobený i z hub, kaktusu a odpadků
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top17">
    <a class="small-article__left" href="/veda-a-technika/okouzlujici-chlad-co-vite-o-snehu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/35/vlocky-bentley-wikipedia_denik-120-3x2.jpg" width="120" height="80" alt="Mikrofotografie sněhových vloček z roku 1902" title="Mikrofotografie sněhových vloček z roku 1902" loading="lazy" srcset="https://g.denik.cz/1/35/vlocky-bentley-wikipedia_denik-120-3x2.jpg 1x, https://g.denik.cz/1/35/vlocky-bentley-wikipedia_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    
        <a class="small-article__title" href="/veda-a-technika/okouzlujici-chlad-co-vite-o-snehu.html" tabindex="-1" title="číst článek: KVÍZ: Okouzlující chlad. Ověřte si znalosti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            KVÍZ: Okouzlující chlad. Ověřte si znalosti
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/veda-a-technika/hubbleuv-vesmirny-dalekohled-galaxie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/90/hubble_denik-120-3x2.jpg" width="120" height="80" alt="Hvězdy galaxie NGC 3568 víří ve spirálovitém tvaru" title="Hvězdy galaxie NGC 3568 víří ve spirálovitém tvaru" loading="lazy" srcset="https://g.denik.cz/1/90/hubble_denik-120-3x2.jpg 1x, https://g.denik.cz/1/90/hubble_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" >
            
            Věda a technika
        </a>
    
        <a class="small-article__title" href="/veda-a-technika/hubbleuv-vesmirny-dalekohled-galaxie.html" tabindex="-1" title="číst článek: Poslední snímek Hubbleova teleskopu z roku 2021: Zachytil zářící dalekou galaxii" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Poslední snímek Hubbleova teleskopu z roku 2021: Zachytil zářící dalekou galaxii
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rychtarske-pravo-z-trebusic-je-exponatem-mesice-ledna-v-recepci-muzea-20220104.html" tabindex="-1" title="číst článek: Rychtářské právo z Třebušic je exponátem měsíce ledna v recepci muzea" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Rychtářské právo z Třebušic je exponátem měsíce ledna v recepci muzea</h3>
			    </a>
				<a href="/ctenar-reporter/mse-a-vysveceni-centralu-rimskokatolickym-knezem-20220104.html" tabindex="-1" title="číst článek: Mše a vysvěcení Centralu římskokatolickým knězem" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Mše a vysvěcení Centralu římskokatolickým knězem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/jak-udrzet-novorocni-predsevzeti-20211231.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8499e33e256be923536740dc7a395f12.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/jak-udrzet-novorocni-predsevzeti-20211231.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak udržet novoroční předsevzetí?" target="_blank" rel="noopener">
                Jak udržet novoroční předsevzetí?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/osobni-rust/restartujte-se-do-noveho-roku-a-nacerpejte-energii-pro-lepsi-vysledky-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/14c5af1aa241050f88a2cf1880d29d3e.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/osobni-rust/restartujte-se-do-noveho-roku-a-nacerpejte-energii-pro-lepsi-vysledky-20211213.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Restartujte se do nového roku a načerpejte energii pro lepší výsledky" target="_blank" rel="noopener">
                Restartujte se do nového roku a načerpejte energii pro…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-se-zbavit-plisne-na-plastovych-oknech-20220105.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/a878b865d53df8d7fa7828a58be1d914.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-se-zbavit-plisne-na-plastovych-oknech-20220105.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zbavte se plísně na plastových oknech
            " target="_blank" rel="noopener">
                
                Zbavte se plísně na plastových oknech
    …
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/jak-bojovat-se-sviluskami-na-zahrade-20220104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/49455c5c5484030a6b1c8e6d545b8d10.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/jak-bojovat-se-sviluskami-na-zahrade-20220104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Jak bojovat se sviluškami na zahradě
            " target="_blank" rel="noopener">
                
                Jak bojovat se sviluškami na zahradě
     …
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451916-po-vydatnych-srazkach-na-konci-tydne-prituhne-rana-prinesou-az-9-c?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fddd48a9872068ffa676bbfce006d7ef.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451916-po-vydatnych-srazkach-na-konci-tydne-prituhne-rana-prinesou-az-9-c?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V Česku se výrazně ochladí, déšť o víkendu vystřídá tuhý mráz" target="_blank" rel="noopener">
                V Česku se výrazně ochladí, déšť o víkendu vystřídá tuhý…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/451885-priznaky-jednotlivych-variant-covidu-se-lisi-jake-jsou-zakladni-rozdily-srovnani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9dc9963379e1f47239fe50b7b716fa52.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/451885-priznaky-jednotlivych-variant-covidu-se-lisi-jake-jsou-zakladni-rozdily-srovnani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S rýmou a bez kašle. Poznejte varianty covidu podle příznaků. SROVNÁNÍ" target="_blank" rel="noopener">
                S rýmou a bez kašle. Poznejte varianty covidu podle…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/princ-harry-vevodkyne-meghan-lilibet-foto.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/08/profimedia-0567181894_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan Markle" title="Princ Harry a Meghan Markle" loading="lazy" srcset="https://g.denik.cz/56/08/profimedia-0567181894_denik-120-3x2.jpg 1x, https://g.denik.cz/56/08/profimedia-0567181894_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/princ-harry-vevodkyne-meghan-lilibet-foto.html" tabindex="-1" title="číst článek: Konečně! Meghan Markle a princ Harry na novém snímku ukázali Lilibet i Archieho" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Konečně! Meghan Markle a princ Harry na novém snímku ukázali Lilibet i Archieho
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/novy-rok-2021-celebrity.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/12/hanychova-d22010117zoh1_denik-120-3x2.jpg" width="120" height="80" alt="Agáta Hanychová Alice Bendová" title="Agáta Hanychová Alice Bendová" loading="lazy" srcset="https://g.denik.cz/120/12/hanychova-d22010117zoh1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/12/hanychova-d22010117zoh1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/novy-rok-2021-celebrity.html" tabindex="-1" title="číst článek: Nový rok u celebrit: Romantika u Hanychové a drama u Bendové" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Nový rok u celebrit: Romantika u Hanychové a drama u Bendové
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ben-cristovao-vyprask.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9b/profimedia-0646488520_denik-120-3x2.jpg" width="120" height="80" alt="Ben Cristovao" title="Ben Cristovao" loading="lazy" srcset="https://g.denik.cz/120/9b/profimedia-0646488520_denik-120-3x2.jpg 1x, https://g.denik.cz/120/9b/profimedia-0646488520_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ben-cristovao-vyprask.html" tabindex="-1" title="číst článek: Ben Cristovao dostal výprask páskem, z děsivého rituálu si odnesl několik modřin" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Ben Cristovao dostal výprask páskem, z děsivého rituálu si odnesl několik modřin
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/tereza-hluskova-pred-zatcenim.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-120-3x2.jpg" width="120" height="80" alt="Tereza H." title="Tereza H." loading="lazy" srcset="https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e4/hluskova-d211119snn2e1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/tereza-hluskova-pred-zatcenim.html" tabindex="-1" title="číst článek: Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Mostecký deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Hodná, ale hloupá: Tereza H. byla naivní, matka ji popsala několika slovy
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/9/3/8/9/2759389-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.01. - 11.01.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/4/6/8/0/1/2746801-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v BILLE&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 05.01.&quot;&gt; BILLA - Novinky v BILLE &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/76#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/2/6/7/4/6/2726746-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;kik&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 05.01.&quot;&gt; kik &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/5/6/8/4/8/2756848-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO - Elegantní a útulný domov&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;30.12. - 19.01.&quot;&gt; PEPCO - Elegantní a útulný domov &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=mostecky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/distributor-ka-reklamnich-60397233-w7e4hb.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Distributor/ka reklamních letáků - OZP, 4 050 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Distributor/ka reklamních letáků - OZP, 4 050 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-pristroju-stroju-60397247-wyz6ma.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="TECHNICI PŘÍSTROJŮ, STROJŮ A ZAŘÍZENÍ V OSTATNÍCH PRŮMYSLOVÝCH OBORECH, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	TECHNICI PŘÍSTROJŮ, STROJŮ A ZAŘÍZENÍ V OSTATNÍCH PRŮMYSLOVÝCH OBORECH, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-57253859-wpm1hc.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍK, 22 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ZEDNÍK, 22 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-60165189-wdttbp.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="POMOCNÝ KUCHAŘ/-KA, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	POMOCNÝ KUCHAŘ/-KA, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/autoelektrikar-ka-59983563-wygghg.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="AUTOELEKTRIKÁŘ/-KA, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	AUTOELEKTRIKÁŘ/-KA, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-stavebni-delnici-59902995-wcd1zm.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ZEDNÍCI (STAVEBNÍ DĚLNÍCI, STAVEBNÍ INSTALATÉŘI), 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	ZEDNÍCI (STAVEBNÍ DĚLNÍCI, STAVEBNÍ INSTALATÉŘI), 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monteri-kovovych-konstrukci-49519615-wnrtv4.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montéři kovových konstrukcí, 21 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montéři kovových konstrukcí, 21 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/klempiri--izolateri-59813641-wtfk2j.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="KLEMPÍŘI - IZOLATÉŘI, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	KLEMPÍŘI - IZOLATÉŘI, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCI-MPV-16291189225730.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford S-Max servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-4x4-129-KW-SUV-163068498005161.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Kuga první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-Bullitt-MAG-Sportovni-Kupe-1639058845401380.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mustang první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mustang/Mustang-5-0GT-CABRI-Kabriolet-Roadster-1630064581163439.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mustang první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mustang první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-120kW-N-Kombi-1546086010236752.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-80-MPV-1586620583640420.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford C-Max první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Tourneo-Custom/Tourneo-Custom-2-0-EcoBlue-MPV-16390577327264382.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Tourneo Custom nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Tourneo Custom nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Fiesta/Fiesta-1-6-TDCI-70-Hatchback-16335151529733230.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fiesta " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fiesta 
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-4/kupe/nafta/bmw-420d-gran-coupe-led-dph-48520726.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 4 420d GRAN COUPE LED DPH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 4 420d GRAN COUPE LED DPH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-2-0-tdi-81kw-5-mist-maxi-4x4-48520790.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 2.0 TDi 81kW 5 MÍST MAXI 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 2.0 TDi 81kW 5 MÍST MAXI 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-multivan/van/nafta/volkswagen-multivan-2-0tdi-7-mist-led-nezavisle-t-40297952.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Multivan 2.0TDI 7 Míst LED Nezávislé t." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Multivan 2.0TDI 7 Míst LED Nezávislé t.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/kombi/nafta/mercedes-benz-b-180-cdi-standart-48641102.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy B B 180 CDI Standart" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy B B 180 CDI Standart
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kamiq/kombi/benzin/skoda-kamiq-1-0-tsi-85kw-info-display-40297931.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq 1.0 TSI 85kW Info display" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq 1.0 TSI 85kW Info display
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4-allroad/kombi/nafta/audi-a4-allroad-2-0tdi-quattro-sport-48641141.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 Allroad 2,0TDI Quattro Sport" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 Allroad 2,0TDI Quattro Sport
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4-tsi-90kw-53000-km-eleg-40297884.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4 TSI 90kW 53000 km Eleg." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1.4 TSI 90kW 53000 km Eleg.
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kupe/benzin/bmw-325i-48641183.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 325i" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 325i
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-brigadnicka-2680-5-4080421#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Brigádnická 2680/5 Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Brigádnická 2680/5 Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-litvinov-emy-destinove-619-4080411#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Emy Destinové 619 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litvínov, Emy Destinové 619 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-most-rozmarynova-1347-4080410#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Rozmarýnová 1347 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Rozmarýnová 1347 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-litvinov-vetrna-4080297#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Větrná Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litvínov, Větrná Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-litvinov-vetrna-4080290#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Větrná Pronájem bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litvínov, Větrná Pronájem bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litvinov-vetrna-302-4079989#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litvínov, Větrná 302/ Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litvínov, Větrná 302/ Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-most-frantiska-malika-996-4079975#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, Františka Malíka 996 Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, Františka Malíka 996 Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-f-l-celakovskeho-888-4079821#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Most, F. L. Čelakovského 888 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Most, F. L. Čelakovského 888 Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/mostecky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/mostecky.denik.cz\/veda-a-technika\/solary-zachrani-nas-slunce.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001641307863/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001641307863/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.cpex.cz/cmp-v2/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zpracovani-dat_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Zpracování dat</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275761.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275761.js"></script>
</body>
</html>