<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'mostecky.denik.cz',
		'rubrikaTitle': 'Kultura',
		'rubrikaName': 'kultura_region',
		'template': 'clanek',
		'title': "Uznávaný fotograf Robert Vano ukáže v Mostě svá Skrytá tajemství",
		'tag': ["Robert Vano", "Praha", "Most", "New York", "Paříž", "Milán", "Městské divadlo v Mostě"],
		'autor': 'Edvard D. Beneš',
			'publishedDateTime': "2020-01-15T07:39:00+01:00",
        	'modifiedDateTime': "2020-01-15T07:39:00+01:00",
			'articleID': 54337365,
			'back': "54337365-595-13",
		'topics': [],
		'breadcrumb': [
			{'name':"Mostecký deník", 'link':"mostecky.denik.cz"},
			{'name':"Kultura", 'link':"https:\/\/mostecky.denik.cz\/kultura_region\/"},
			{'name':"Uznávaný fotograf Robert Vano ukáže v Mostě svá Skrytá tajemství", 'link':"https:\/\/mostecky.denik.cz\/kultura_region\/fotograf-vano-vystava-most-20200115.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html',
		'safety': [0],
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Uznávaný fotograf Robert Vano ukáže v Mostě svá Skrytá tajemství - Mostecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Světoznámý fotograf Robert Vano, který od roku 1995 žije v Praze, bude ve čtvrtek 16. ledna besedovat v inovační a vzdělávací centrum Bridge714, v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Edvard D. Beneš">
	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html">
	<meta property="og:title" content="Uznávaný fotograf Robert Vano ukáže v Mostě svá Skrytá tajemství">
	<meta property="og:description" content="Světoznámý fotograf Robert Vano, který od roku 1995 žije v Praze, bude ve čtvrtek 16. ledna besedovat v inovační a vzdělávací centrum Bridge714, v Brněnské ulici v Mostě.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Uznávaný fotograf Robert Vano ukáže v Mostě svá Skrytá tajemství">
	<meta name="twitter:description" content="Světoznámý fotograf Robert Vano, který od roku 1995 žije v Praze, bude ve čtvrtek 16. ledna besedovat v inovační a vzdělávací centrum Bridge714, v Brněnské ulici v Mostě.">
	<meta property="og:image" content="https://g.denik.cz/9/b5/robert-vano-arch-20180711_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Mistr aktu a módní fotografie Robert Vano">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/b5/robert-vano-arch-20180711_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/b5/robert-vano-arch-20180711_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-01-15T07:39:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1578922883.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/mostecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmostecky.denik.cz%2Fkultura_region%2Ffotograf-vano-vystava-most-20200115.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/kultura_region/fotograf-vano-vystava-most-20200115.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion mostecky_denik">

        <li>
           
            <a href="https://mostecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;mostecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;mostecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;mostecky.denik.cz&quot;})" class="active">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/mostecky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;mostecky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;mostecky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://mostecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;mostecky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/kultura_region/fotograf-vano-vystava-most-20200115.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>



        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vize:</h3>
            <a href="https://mostecky.denik.cz/zpravy_region/foto-most-centrum-central-podoba.html" class="text">Podívejte! Tak mělo vypadat centrum Mostu než zvítězil Central</a>
            <a href="#close" class="close" data-title="podivejte-tak-melo-vypadat-centrum-mostu-nez-zvitezil-central"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Uznávaný fotograf Robert Vano ukáže v Mostě svá Skrytá tajemství</h1>
        <div class="article-info">
                <div class="article-date">dnes 07:39 
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html&text=Uzn%C3%A1van%C3%BD%20fotograf%20Robert%20Vano%20uk%C3%A1%C5%BEe%20v%20Most%C4%9B%20sv%C3%A1%20Skryt%C3%A1%20tajemstv%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fkultura_region%2Ffotograf-vano-vystava-most-20200115.html&subject=Uzn%C3%A1van%C3%BD%20fotograf%20Robert%20Vano%20uk%C3%A1%C5%BEe%20v%20Most%C4%9B%20sv%C3%A1%20Skryt%C3%A1%20tajemstv%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Světoznámý fotograf Robert Vano, který od roku 1995 žije v Praze, bude ve čtvrtek 16. ledna besedovat v inovační a vzdělávací centrum Bridge714, v Brněnské ulici v Mostě.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=robert-vano-arch-20180711&amp;s=9&amp;back=54337365-595-13&amp;photo=1">
        <img src="https://g.denik.cz/9/b5/robert-vano-arch-20180711_denik-630-16x9.jpg" width="630" height="354" alt="Mistr aktu a módní fotografie Robert Vano" title="Mistr aktu a módní fotografie Robert Vano" class="multimedium-img" srcset="https://g.denik.cz/9/b5/robert-vano-arch-20180711_denik-630-16x9.jpg 1x, https://g.denik.cz/9/b5/robert-vano-arch-20180711_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Mistr aktu a módní fotografie Robert Vano
	<span class="description-autor">
		 | 
		Foto: Deník/Jan Buriánek
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Vano zde bude promítat své fotografie a vyprávět o všem možném i nemožném. Hovořit samozřejmě bude česko - slovensko - anglicky. Jako fotograf je známý z působení v New Yorku, Paříži, Miláně. Proslavil se zejména svými mužskými akty.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Začátek besedy je v 18 hodin, vstupné 250 korun. Předprodej vstupenek je v Městském divadle v Mostě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://mostecky.denik.cz/zpravy_region/detske-skupiny-financovani-20200114.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/95/detska-skupina-arch-20200114_denik-150-3x2.jpg" width="150" height="100" alt="Dětská skupina Mateřského centra Sluníčka v Litoměřicích funguje od roku 2018" title="Dětská skupina Mateřského centra Sluníčka v Litoměřicích funguje od roku 2018" srcset="https://g.denik.cz/11/95/detska-skupina-arch-20200114_denik-150-3x2.jpg 1x, https://g.denik.cz/11/95/detska-skupina-arch-20200114_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Dětské skupiny čekají změny, možná konec &quot;zlaté éry&quot;. Zřizovatelé mají obavy</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p></div></div>


<div class="section-article-autor fs16" >
    Autor: <a href="/autor/edvard-d-benes-2572.html">Edvard D. Beneš</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:39</span>
    <a href="/diskuse/nova/M0HTB.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html&text=Uzn%C3%A1van%C3%BD%20fotograf%20Robert%20Vano%20uk%C3%A1%C5%BEe%20v%20Most%C4%9B%20sv%C3%A1%20Skryt%C3%A1%20tajemstv%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fkultura_region%2Ffotograf-vano-vystava-most-20200115.html&subject=Uzn%C3%A1van%C3%BD%20fotograf%20Robert%20Vano%20uk%C3%A1%C5%BEe%20v%20Most%C4%9B%20sv%C3%A1%20Skryt%C3%A1%20tajemstv%C3%AD"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Robert Vano" href="/tagy/robert-vano-53034.html">Robert Vano, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha, </a></li>
                    <li><a title="Štítek: Most" href="/tagy/most-102.html">Most, </a></li>
                    <li><a title="Štítek: New York" href="/tagy/new-york-941.html">New York, </a></li>
                    <li><a title="Štítek: Paříž" href="/tagy/pariz-1537.html">Paříž, </a></li>
                    <li><a title="Štítek: Milán" href="/tagy/milan-2918.html">Milán, </a></li>
                    <li><a title="Štítek: Městské divadlo v Mostě" href="/tagy/mestske-divadlo-v-moste-16247.html">Městské divadlo v Mostě</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="682364182,2897160222,2306951976,3358925790,1283552030,2195135474,4114556999,4130244138,4016470441"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/detske-skupiny-financovani-20200114.html"  title="číst článek: Dětské skupiny čekají změny, možná konec &quot;zlaté éry&quot;. Zřizovatelé mají obavy" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/95/detska-skupina-arch-20200114_denik-210-3x2.jpg" width="210" height="140" alt="Dětská skupina Mateřského centra Sluníčka v Litoměřicích funguje od roku 2018" title="Dětská skupina Mateřského centra Sluníčka v Litoměřicích funguje od roku 2018" srcset="https://g.denik.cz/11/95/detska-skupina-arch-20200114_denik-210-3x2.jpg 1x, https://g.denik.cz/11/95/detska-skupina-arch-20200114_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/detske-skupiny-financovani-20200114.html"      
>
            <h3 class="box-article-title fs20">Dětské skupiny čekají změny, možná konec "zlaté éry". Zřizovatelé mají obavy</h3>
            <h4 class="box-article-perex fs16">Nově by měl dětské skupiny platit stát. Zřizovatelé by na dítě měli dostat méně, jsou nervózní.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/muzi-maji-nekdy-problem-s-tim-ze-jednaji-s-zenou-rika-sefka-andelu-choteborska-20200115.html"  title="číst článek: Muži mají někdy problém s tím, že jednají s ženou, říká šéfka Andělů Chotěborská" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/26/0003874437-hazenkarky-vyhraly-anketu-mesice-zari_denik-210-3x2.jpg" width="210" height="140" alt="Pavla Chotěborská vypráví, jakým úspěchem byl postup do Ligy mistrů." title="Pavla Chotěborská vypráví, jakým úspěchem byl postup do Ligy mistrů." srcset="https://g.denik.cz/13/26/0003874437-hazenkarky-vyhraly-anketu-mesice-zari_denik-210-3x2.jpg 1x, https://g.denik.cz/13/26/0003874437-hazenkarky-vyhraly-anketu-mesice-zari_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/muzi-maji-nekdy-problem-s-tim-ze-jednaji-s-zenou-rika-sefka-andelu-choteborska-20200115.html"      
>
            <h3 class="box-article-title fs20">Muži mají někdy problém s tím, že jednají s ženou, říká šéfka Andělů Chotěborská</h3>
            <h4 class="box-article-perex fs16">Tyhle dvě ženy ovlivňují dění ve vrcholové sportovní scéně na severu Čech. Tuzemským házenkářským…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0tdi-servisni-knizka-navi-11447182.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11447182_1/1566366658" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0tdi-servisni-knizka-navi-11447182.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Superb</h3>
		                   	<div>2.0TDi Servisní knížka…</div>
		                	<div class="service-box-strong">259 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-full-led-highline-40297441.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/40297441_1/1561798572" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-dsg-full-led-highline-40297441.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Passat</h3>
		                   	<div>2.0 TDI DSG Full Led…</div>
		                	<div class="service-box-strong">449 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-hdi-navi-panorama-alu-48520323.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48520323_1/1526562298" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-hdi-navi-panorama-alu-48520323.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Peugeot 308</h3>
		                   	<div>SW 1.6 HDi NAVI PANORAMA…</div>
		                	<div class="service-box-strong">199 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/nasiprvnaci/nasi-prvnaci-ve-stredu-predstavime-zaky-ze-zs-litvinov-janov-20200115.html"  title="číst článek: Naši prvňáci: Ve středu představíme žáky ze ZŠ Litvínov-Janov" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/26/89/nasi-prvnaci-ilustracni-jh170926-03_denik-210-3x2.jpg" width="210" height="140" alt="Naši prvňáci. Ilustrační foto" title="Naši prvňáci. Ilustrační foto" srcset="https://g.denik.cz/26/89/nasi-prvnaci-ilustracni-jh170926-03_denik-210-3x2.jpg 1x, https://g.denik.cz/26/89/nasi-prvnaci-ilustracni-jh170926-03_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/nasiprvnaci/nasi-prvnaci-ve-stredu-predstavime-zaky-ze-zs-litvinov-janov-20200115.html"      
>
            <h3 class="box-article-title fs20">Naši prvňáci: Ve středu představíme žáky ze ZŠ Litvínov-Janov</h3>
            <h4 class="box-article-perex fs16">Seriál Deníku Moje první tablo ze školy pokračuje. Jeho prostřednictvím představujeme tabla…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-47262157-wjs6fb.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montéři kovových konstrukcí MONTÉŘI KOVOVÝCH…</div>
				       	<div class="service-box-strong">19 600 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-46936299-wup6eq.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Zdravotní sestra</h3>
				       	<div>Všeobecné sestry bez…</div>
				       	<div class="service-box-strong">22 800 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-47268973-wrbkp8.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči SVÁŘEČI. Požadované vzdělání: základní +…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/cerna-a-bila/cerna-bila-sulejmani-usa-iran-20200115.html"  title="číst článek: ČERNÁ A BÍLÁ: Bylo správné zabít Sulejmáního?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3d/solejmani-atentat_denik-210-3x2.jpg" width="210" height="140" alt="Bylo správné zabít Sulejmáního?" title="Bylo správné zabít Sulejmáního?" srcset="https://g.denik.cz/1/3d/solejmani-atentat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/solejmani-atentat_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/americky-utok-na-letiste-v-bagdadu.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-bila-sulejmani-usa-iran-20200115.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Bylo správné zabít Sulejmáního?</h3>
            <h4 class="box-article-perex fs16">Zatímco Donald Trump si likvidaci íránského generála Kásima Sulejmáního pochvaluje, Karel…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/litvinov-centrum-chemie-chemici20200113.html"  title="číst článek: Na Litvínovsku vzniklo tréninkové centrum pro nové chemiky" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/82/mostchemicka1-denik-630_denik-210-3x2.jpg" width="210" height="140" alt="Chemička mezi Litvínovem a Mostem" title="Chemička mezi Litvínovem a Mostem" srcset="https://g.denik.cz/13/82/mostchemicka1-denik-630_denik-210-3x2.jpg 1x, https://g.denik.cz/13/82/mostchemicka1-denik-630_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/litvinov-centrum-chemie-chemici20200113.html"      
>
            <h3 class="box-article-title fs20">Na Litvínovsku vzniklo tréninkové centrum pro nové chemiky</h3>
            <h4 class="box-article-perex fs16">Litvínovská chemička zprovozní ojedinělý simulátor pro zaškolování nových zaměstnanců a…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-u-vezovych-domu-3894080#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e1e3d9444fee3.98275404.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-u-vezovych-domu-3894080#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Most, U Věžových domů">Most, U Věžových domů</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">949 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-antonina-dvoraka-2285-3894033#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5e1ec74af1eff5.78298930.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-antonina-dvoraka-2285-3894033#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Most, Antonína Dvořáka 2285">Most, Antonína Dvořáka…</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">739 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-litvinov-chemiku-218-3893959#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5e1de957477813.12870721.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-litvinov-chemiku-218-3893959#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Litvínov, Chemiků 218">Litvínov, Chemiků 218</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">5 000 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/skauti-v-moste-letos-oslavi-30-let-20200113.html"  title="číst článek: Skauti v Mostě letos oslaví 30 let" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/db/ctenar-skaut-most-20200113-1_denik-210-3x2.jpg" width="210" height="140" alt="Mostečtí skauti oslaví jubileum" title="Mostečtí skauti oslaví jubileum" srcset="https://g.denik.cz/13/db/ctenar-skaut-most-20200113-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/db/ctenar-skaut-most-20200113-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>
        <a class="box-article-tag" href="/galerie/ctenar-skauti-most-20200113.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/ctenar-reporter/skauti-v-moste-letos-oslavi-30-let-20200113.html"      
>
            <h3 class="box-article-title fs20">Skauti v Mostě letos oslaví 30 let</h3>
            <h4 class="box-article-perex fs16">Vše začalo v lednu 1990 v restauraci Severka, kterou dnes zná prakticky celá republika díky komediálnímu seriálu Most! V lednu 1990, tedy před třiceti…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ostatni_region/stolni-hokej-v-trebenicich-byl-nejlepsi-jan-matuscin-20200114.html"  title="číst článek: Stolní hokej: V Třebenicích byl nejlepší Jan Matuščín" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/ff/img-4431-1_denik-210-3x2.jpg" width="210" height="140" alt="Pohár města Třebenice – billiard-hockey šprtec." title="Pohár města Třebenice – billiard-hockey šprtec." srcset="https://g.denik.cz/13/ff/img-4431-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/ff/img-4431-1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/stolni-hokej-v-trebenicich-byl-nejlepsi-jan-matuscin-20200114.html"      
>
            <h3 class="box-article-title fs20">Stolní hokej: V Třebenicích byl nejlepší Jan Matuščín</h3>
            <h4 class="box-article-perex fs16">První billiard-hockeyový turnaj roku 2020 hostily Třebenice. V sále městského úřadu se zde sešly…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/jak-zazimovat-plet-20200115.html"  title="číst článek: Pleť v zimě trpí. Jak ji správně zazimovat?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ef/jitka-foto-d200113tfl6r1_denik-210-3x2.jpg" width="210" height="140" alt="Zima a pleť" title="Zima a pleť" srcset="https://g.denik.cz/1/ef/jitka-foto-d200113tfl6r1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ef/jitka-foto-d200113tfl6r1_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/jak-zazimovat-plet-20200115.html"      
>
            <h3 class="box-article-title fs20">Pleť v zimě trpí. Jak ji správně zazimovat?</h3>
            <h4 class="box-article-perex fs16">Teploty pod nulou, studený vítr, deštivé počasí, často i nemoc – s tím vším se naše pleť v zimě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zlociny-a-soudy/marihuana-celnici-vlaky-most-20200114.html"  title="číst článek: Pes celníků vyčenichal marihuanu ve vlacích. Neošálily ho ani káva a mletý pepř" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/3a/celnici-marihuana-usti-20200114-2_denik-210-3x2.jpg" width="210" height="140" alt="Drogy odhalené celníky ve vlacích" title="Drogy odhalené celníky ve vlacích" srcset="https://g.denik.cz/54/3a/celnici-marihuana-usti-20200114-2_denik-210-3x2.jpg 1x, https://g.denik.cz/54/3a/celnici-marihuana-usti-20200114-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/drogy-marihuana-celnici-vlaky-20200114.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/zlociny-a-soudy/marihuana-celnici-vlaky-most-20200114.html"      
>
            <h3 class="box-article-title fs20">Pes celníků vyčenichal marihuanu ve vlacích. Neošálily ho ani káva a mletý pepř</h3>
            <h4 class="box-article-perex fs16">Speciálně vycvičený pes ústeckých celníků si připsal hned tři úspěšné záchyty drog během jediného…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/skutecny-zivot/pulnocni-boure-z-klatovska-opustila-rodice-chce-byt-hereckou-20200114.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'mostecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2.jpg" width="210" height="140" alt="Eliška Gaja Fuxová, kterou se rodiče neúspěšně snažili pojmenovat Půlnoční bouře. Dnes žije v dětském domově." title="Eliška Gaja Fuxová, kterou se rodiče neúspěšně snažili pojmenovat Půlnoční bouře. Dnes žije v dětském domově." srcset="https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2.jpg 1x, https://g.denik.cz/21/3e/eliska-gaja-fuxova-kterou-se-rodice-neuspesne-snazili-pojmenovat-pulnocni-boure-dnes-zije-v_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/skutecny-zivot/pulnocni-boure-z-klatovska-opustila-rodice-chce-byt-hereckou-20200114.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'mostecky.denik.cz'})">
                <h3 class="box-article-title fs20">Půlnoční bouře z Klatovska opustila rodiče, chce být herečkou</h3>
                <h4 class="box-article-perex fs16">Osmnáctiletá Eliška Gaja Fuxová má na těle několik tetování, která považuje za důležitá a která…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/podzemi-presunuteho-kostela-nabizi-prvni-letosni-vystavu-plazovou-penu-20200110.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/32/vystava-plazova-pena-most-20200110-9_denik-120-3x2.jpg" width="120" height="80" alt="Výstava Beach foam v podzemních prostorech přesunutého kostela Nanebevzetí Panny Marie v Mostě" title="Výstava Beach foam v podzemních prostorech přesunutého kostela Nanebevzetí Panny Marie v Mostě" srcset="https://g.denik.cz/13/32/vystava-plazova-pena-most-20200110-9_denik-120-3x2.jpg 1x, https://g.denik.cz/13/32/vystava-plazova-pena-most-20200110-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/podzemi-presunuteho-kostela-nabizi-prvni-letosni-vystavu-plazovou-penu-20200110.html" tabindex="-1" title="číst článek: Podzemí přesunutého kostela nabízí první letošní výstavu. Plážovou pěnu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Podzemí přesunutého kostela nabízí první letošní…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/tip-na-vikend-svatba-nanecisto-jiz-posedme-v-moste-20200110.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/84/tip-deniku-svatba-nanecisto-jiz-posedme_denik-120-3x2.jpg" width="120" height="80" alt="Svatba nanečisto již posedmé" title="Svatba nanečisto již posedmé" srcset="https://g.denik.cz/13/84/tip-deniku-svatba-nanecisto-jiz-posedme_denik-120-3x2.jpg 1x, https://g.denik.cz/13/84/tip-deniku-svatba-nanecisto-jiz-posedme_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/tip-na-vikend-svatba-nanecisto-jiz-posedme-v-moste-20200110.html" tabindex="-1" title="číst článek: Tip na víkend: Svatba nanečisto již posedmé v Mostě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Tip na víkend: Svatba nanečisto již posedmé v Mostě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/kultura_region/na-obrazovku-se-dnes-vraci-komedialni-serial-most-20200106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/19/serial-most-1_denik-120-3x2.jpg" width="120" height="80" alt="Seriál Most!" title="Seriál Most!" srcset="https://g.denik.cz/1/19/serial-most-1_denik-120-3x2.jpg 1x, https://g.denik.cz/1/19/serial-most-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/kultura_region/" title="Rubrika Kultura"     
>
        
        Kultura
    </a>

        </div>
        <a href="/kultura_region/na-obrazovku-se-dnes-vraci-komedialni-serial-most-20200106.html" tabindex="-1" title="číst článek: Na obrazovku se dnes vrací komediální seriál Most!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na obrazovku se dnes vrací komediální seriál Most!</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/skauti-v-moste-letos-oslavi-30-let-20200113.html" tabindex="-1" title="číst článek: Skauti v Mostě letos oslaví 30 let">
			        <h3 class="box-article-title fs16">Skauti v Mostě letos oslaví 30 let</h3>
			    </a>
				<a href="/ctenar-reporter/fotbalova-skola-litvinov-pripravila-materinkam-sportovni-dopoledne-20200113.html" tabindex="-1" title="číst článek: Fotbalová škola Litvínov připravila mateřinkám sportovní dopoledne">
			        <h3 class="box-article-title fs16">Fotbalová škola Litvínov připravila mateřinkám sportovní dopoledne</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458761149"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6b3fc8db59af4e6048c5d14119f9454.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/zeleny-nater-nebo-epidemie-dobra-kosmeticti-giganti-meni-svou-strategii-20200107.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění svou strategii" target="_blank">
                <h3 class="box-article-title fs16">Zelený nátěr, nebo epidemie dobra? Kosmetičtí giganti mění…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fadd950909b6447f1e1792fc57ae1ae3.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/posileni-stredu-tela-bez-zatizeni-kolen-1-20191225.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1" target="_blank">
                <h3 class="box-article-title fs16">POSÍLENÍ STŘEDU TĚLA BEZ ZATÍŽENÍ KOLEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nove-zabery-padu-ukrajinskeho-letadla-zasahnout-ho-mely-dve-strely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b9e47add02ffb99b6d932174fb0a58d6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nove-zabery-padu-ukrajinskeho-letadla-zasahnout-ho-mely-dve-strely.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nové záběry pádu ukrajinského letadla: Zasáhly ho dvě střely" target="_blank">
                <h3 class="box-article-title fs16">Nové záběry pádu ukrajinského letadla: Zasáhly ho dvě střely</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/hadka-ridicu-na-pisecku-skoncila-strelbou-strelec-ujel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9e852e055fd37834ef87642c09870bd5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/hadka-ridicu-na-pisecku-skoncila-strelbou-strelec-ujel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hádka řidičů na Písecku skončila střelbou! Střelec ujel" target="_blank">
                <h3 class="box-article-title fs16">Hádka řidičů na Písecku skončila střelbou! Střelec ujel</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-beatrice-trun.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3e/untitled-collage-5-d2001131usam2_denik-120-3x2.jpg" width="120" height="80" alt="Harry, Meghan Markle, Beatrice" title="Harry, Meghan Markle, Beatrice" srcset="https://g.denik.cz/56/3e/untitled-collage-5-d2001131usam2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3e/untitled-collage-5-d2001131usam2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-a-meghan-beatrice-trun.html" tabindex="-1" title="číst článek: Dostal princeznu Beatrice do průšvihu? Tohle Harry způsobil svým drzým jednáním"      target="_blank"
>
            <h3 class="box-article-title fs16">Dostal princeznu Beatrice do průšvihu? Tohle Harry…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-presun-za-hranice-se-nekona.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/95/gottova-d2001149snoj1_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" srcset="https://g.denik.cz/56/95/gottova-d2001149snoj1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/95/gottova-d2001149snoj1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/ivana-gottova-presun-za-hranice-se-nekona.html" tabindex="-1" title="číst článek: Ivana Gottová: Přesun za hranice se nekoná, plány jsou jasné!"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana Gottová: Přesun za hranice se nekoná, plány jsou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/grace-omalley-puvabna-a-svrchovana-piratka-20560104.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c9/grace-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Grace O'Malley je často ztvárňována umělci" title="Grace O'Malley je často ztvárňována umělci" srcset="https://g.denik.cz/127/c9/grace-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c9/grace-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/grace-omalley-puvabna-a-svrchovana-piratka-20560104.html" tabindex="-1" title="číst článek: Grace O&#039;Malley: Odmítla se sklonit před královnou, svou ženskost musela skrývat"      target="_blank"
>
            <h3 class="box-article-title fs16">Grace O&#039;Malley: Odmítla se sklonit před královnou,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-langmajer-antidepresiva.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e9/gondikova-langmajer_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Langmajer a Adéla Gondíková" title="Jiří Langmajer a Adéla Gondíková" srcset="https://g.denik.cz/120/e9/gondikova-langmajer_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e9/gondikova-langmajer_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-langmajer-antidepresiva.html" tabindex="-1" title="číst článek: Jiří Langmajer: Přiznal krizi ve vztahu s Gondíkovou i proč chodí k psychiatrovi"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Langmajer: Přiznal krizi ve vztahu s Gondíkovou i…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/7/7/3/8/1567738-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">15.01. - 28.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/4/5/9/4/1564594-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/7/1/0/8/1567108-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">15.01. - 21.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/7/7/2/1/1557721-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">06.01. - 26.01.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-47268973-wrbkp8.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 17 000 Kč">
				       	Řemeslné práce Svářeč, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-47647613-w46s35.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 23 000 Kč">
				       	Řemeslné práce Svářeč, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-45349570-wj2g8x.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 16 500 Kč">
				       	Gastronomie Kuchař/pizzař, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-47741035-w7kdcx.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Skladník, 27 000 Kč">
				       	Doprava a logistika Skladník, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-45217768-wusy7n.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 22 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-47269919-we8rk6.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 80 Kč">
				       	Služby Uklízeč, uklízečka, 80 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46158139-wzp1ah.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 90 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41241542-wwvfcr.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 16 280 Kč">
				       	Stavebnictví Zedník, 16 280 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Koleos/Koleos-2-0-dCi-Dyn-MPV-15726158357201029.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Koleos první majitel, servisní knížka, nehavarované">
			          	Renault Koleos první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-2-0DCI-118K-Hatchback-15640586782672488.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane první majitel, koupeno v F">
			          	Renault Megane první majitel, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6i-Plus-LPG-Li-Kombi-1559733027611131.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ">
			          	Renault Megane servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-2-0-CDTi-Se-Kombi-15683676954703162.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia ">
			          	Opel Insignia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-T-Serv-Hatchback-15683676918013136.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-1-Kombi-15683676849513070.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-4-T-Serv-MPV-15681946350921445.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Zafira ">
			          	Opel Zafira 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTi-Kombi-15681946256151341.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra ">
			          	Opel Astra 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-sw-1-6-hdi-navi-panorama-alu-48520323.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 SW 1.6 HDi NAVI PANORAMA ALU">
			          	Peugeot 308 SW 1.6 HDi NAVI PANORAMA ALU
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-2008/suv/benzin/peugeot-2008-allure-1-2-puretech-130k-man6-47337023.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ALLURE 1.2 PureTech 130k MAN6">
			          	Peugeot 2008 ALLURE 1.2 PureTech 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/liftback/benzin/opel-insignia-opc-2-8t-4x4-aut-novy-motor-11447086.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Insignia OPC 2.8T 4x4 aut. NOVÝ MOTOR">
			          	Opel Insignia OPC 2.8T 4x4 aut. NOVÝ MOTOR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-208/hatchback/benzin/peugeot-208-signature-1-2-puretech82k-man5-47337039.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 208 SIGNATURE 1.2 PureTech82k MAN5">
			          	Peugeot 208 SIGNATURE 1.2 PureTech82k MAN5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0-tdi-dsg-highline-40297462.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8 2.0 TDI DSG HIGHLINE ">
			          	Volkswagen Passat B8 2.0 TDI DSG HIGHLINE 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/van/nafta/volkswagen-touran-2-0-tdi-dsg-highline-40297454.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0 TDI DSG HIGHLINE ">
			          	Volkswagen Touran 2.0 TDI DSG HIGHLINE 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-active-1-5-bhdi-130k-man6-47331607.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter ACTIVE 1,5 BHDi 130k MAN6">
			          	Peugeot Rifter ACTIVE 1,5 BHDi 130k MAN6
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-103kw-pano-xenon-navi-48520545.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDi 103kW PANO XENON NAVI">
			          	Škoda Superb 2.0TDi 103kW PANO XENON NAVI
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-litvinov-chemiku-218-3893959#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litvínov, Chemiků 218 Pronájem bytu 2+1">
			          	Litvínov, Chemiků 218 Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litvinov-lucni-308-3893909#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litvínov, Luční 308 Prodej bytu 4+1">
			          	Litvínov, Luční 308 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-most-k-h-borovskeho-139-3893856#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, K. H. Borovského 139 Pronájem bytu 3+1">
			          	Most, K. H. Borovského 139 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-most-pod-sirokym-vrchem-52-3893816#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Pod Širokým vrchem 52 Prodej domu">
			          	Most, Pod Širokým vrchem 52 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-vita-nejedleho-3893590#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Víta Nejedlého Prodej bytu 2+1">
			          	Most, Víta Nejedlého Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-lom-nam-republiky-158-3893449#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lom, nám. Republiky 158 Pronájem bytu 3+1">
			          	Lom, nám. Republiky 158 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-ceska-296-3893298#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Česká 296 Prodej bytu 3+1">
			          	Most, Česká 296 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-josefa-sevcika-871-3893161#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Josefa Ševčíka 871 Prodej bytu 3+1">
			          	Most, Josefa Ševčíka 871 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_mostecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//mostecky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Kultura_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zChKsTfjM8I9WSI3g9jW1Jbx..mU6uPPlymlV6KYnRz.r7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script src="https://g.denik.cz/webtemp/jsloader-5dad75c76391-app-1578568931.js"></script>
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>




	<!-- https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html -->
	<!-- https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html -->
	<script>
		if("https:\/\/mostecky.denik.cz\/kultura_region\/fotograf-vano-vystava-most-20200115.html" != window.location.href && "mostecky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://mostecky.denik.cz/kultura_region/fotograf-vano-vystava-most-20200115.html'
		    });
		}
	</script>

</body>
</html>
