

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'mostecky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?",
		'tag': ["jezero", "Kamencové jezero", "Chomutov", "okres Most"],
		'autor': 'Miroslava Šebestová',
			'publishedDateTime': "2020-02-14T19:10:00+01:00",
        	'modifiedDateTime': "2020-02-14T19:10:00+01:00",
			'articleID': 3391597067,
			'back': "3391597067-12560-13",
		'image': "https:\/\/g.denik.cz\/9\/19\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/mostecky.denik.cz\/galerie\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera.html?photo=1&back=3391597067-12560-13",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/9\/03\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/5b\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-01_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/ef\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-02_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/1e\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-03_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/19\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/8c\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-05_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/d6\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-06_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/e0\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-07_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/e7\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-08_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/69\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-09_denik-150-3x2.jpg", 
						'description': "Hladina je o půl metru níže.",
						'source': "Deník \/ Miroslava Šebestová"
					},
					{
						'url': "https:\/\/g.denik.cz\/9\/2a\/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-10_denik-150-3x2.jpg", 
						'description': "Nejhlubší voda je u \"stovky\". Původních 3,5 metru už ale nedosahuje.",
						'source': "Deník \/ Miroslava Šebestová"
					}
			],
			'count': 11,
	    },
		'breadcrumb': [
			{'name':"Mostecký deník", 'link':"mostecky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/mostecky.denik.cz\/denik-v-regionech\/"},
			{'name':"Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?", 'link':"https:\/\/mostecky.denik.cz\/denik-v-regionech\/kamencove-jezero-unik-voda-20200214.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html',
		'safety': [0,111],
		'nzm': 0,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        { 
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html",
            "name": "www.denik.cz",
            "headline": "Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?",
            "description": "Kamencové jezero, které je nejen chloubou Chomutova, jedinečné je i ve světovém měřítku, přichází o vodu. Hladina se za necelé dva roky snížila o více než půl metru. Díky posudku hydrogeologů z výzkumného ústavu už ale město ví, proč se tak děje. V zásobě má kroky, které pomůžou s nápravou.",
            "articleBody": 
                    "„Odborníci se shodují, že hlavní příčinou je přirozený odpar vody během letních dní a především dlouhodobý nedostatek dešťových srážek a podzemních vod,“ shrnula závěr posudku Věra Fryčová, ředitelka…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg",
                "description":"Hladina je o půl metru níže.",
                "name":"Hladina je o půl metru níže."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/denik.cz/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-02-14T19:10:00+01:00",
            "dateModified": "2020-02-14T19:57:14+01:00",
            "datePublished": "2020-02-14T19:10:00+01:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Miroslava Šebestová"
            },
            "editor": {
                "@type": "Person",
                "name": "Miroslava Šebestová"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Mostecký deník",
            "item": "https:\/\/mostecky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/mostecky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?",
            "item": "https:\/\/mostecky.denik.cz\/denik-v-regionech\/kamencove-jezero-unik-voda-20200214.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu? - Mostecký deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kamencové jezero, které je nejen chloubou Chomutova, jedinečné je i ve světovém měřítku, přichází o vodu. Hladina se za necelé dva roky snížila o více než…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Miroslava Šebestová">
	<meta property="og:site_name" content="Mostecký deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html">
	<meta property="og:title" content="Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?">
	<meta property="og:description" content="Kamencové jezero, které je nejen chloubou Chomutova, jedinečné je i ve světovém měřítku, přichází o vodu. Hladina se za necelé dva roky snížila o více než půl metru. Díky posudku hydrogeologů z výzkumného ústavu už ale město ví, proč se tak děje. V zásobě má kroky, které pomůžou s nápravou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?">
	<meta name="twitter:description" content="Kamencové jezero, které je nejen chloubou Chomutova, jedinečné je i ve světovém měřítku, přichází o vodu. Hladina se za necelé dva roky snížila o více než půl metru. Díky posudku hydrogeologů z výzkumného ústavu už ale město ví, proč se tak děje. V zásobě má kroky, které pomůžou s nápravou.">
	<meta property="og:image" content="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Hladina je o půl metru níže.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2020-02-14T19:10:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1581945711.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1581942766.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://mostecky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Mostecký deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/mostecky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;mostecky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fmostecky.denik.cz%2Fdenik-v-regionech%2Fkamencove-jezero-unik-voda-20200214.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion mostecky_denik">

        <li>
           
            <a href="https://mostecky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;mostecky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;mostecky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;mostecky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;mostecky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;mostecky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://mostecky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;mostecky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://mostecky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;mostecky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;mostecky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Sportovec regionu:</h3>
            <a href="https://mostecky.denik.cz/sportovec-regionu-2019/nominace-vyberte-sportovce-regionu-mostecko-za-rok-2019-20200128.html" class="text">NOMINACE: Vyberte Sportovce regionu Mostecko za rok 2019</a>
            <a href="#close" class="close" data-title="nominace-vyberte-sportovce-regionu-mostecko-za-rok-2019">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Tajemství Kamencového jezera odhaleno. Proč přichází světový unikát o vodu?</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">14.2.2020 </div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html&text=Tajemstv%C3%AD%20Kamencov%C3%A9ho%20jezera%20odhaleno.%20Pro%C4%8D%20p%C5%99ich%C3%A1z%C3%AD%20sv%C4%9Btov%C3%BD%20unik%C3%A1t%20o%20vodu%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fdenik-v-regionech%2Fkamencove-jezero-unik-voda-20200214.html&subject=Tajemstv%C3%AD%20Kamencov%C3%A9ho%20jezera%20odhaleno.%20Pro%C4%8D%20p%C5%99ich%C3%A1z%C3%AD%20sv%C4%9Btov%C3%BD%20unik%C3%A1t%20o%20vodu%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Kamencové jezero, které je nejen chloubou Chomutova, jedinečné je i ve světovém měřítku, přichází o vodu. Hladina se za necelé dva roky snížila o více než půl metru. Díky posudku hydrogeologů z výzkumného ústavu už ale město ví, proč se tak děje. V zásobě má kroky, které pomůžou s nápravou.</p>
        
<div class="article-multimedium">
        <a href="/galerie/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera.html?photo=1&amp;back=3391597067-12560-13">
            <img src="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg" width="630" height="354" alt="Hladina je o půl metru níže." title="Hladina je o půl metru níže." class="multimedium-img" srcset="https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9.jpg 1x, https://g.denik.cz/9/19/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-04_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera.html?back=3391597067-12560-13&amp;photo=2">
                            <img src="https://g.denik.cz/9/03/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/03/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera_denik-150-3x2.jpg 1x, https://g.denik.cz/9/03/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera.html?back=3391597067-12560-13&amp;photo=3">
                            <img src="https://g.denik.cz/9/5b/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/5b/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-01_denik-150-3x2.jpg 1x, https://g.denik.cz/9/5b/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera.html?back=3391597067-12560-13&amp;photo=4">
                            <img src="https://g.denik.cz/9/ef/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/9/ef/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-02_denik-150-3x2.jpg 1x, https://g.denik.cz/9/ef/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/experti-patraji-proc-mizi-voda-z-kamencoveho-jezera.html?back=3391597067-12560-13&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Hladina je o půl metru níže.
        <span class="description-autor">
             | 
            Foto: Deník / Miroslava Šebestová
        </span>
</div>
        <div class="article-text article-content bbtext"><p>„Odborníci se shodují, že hlavní příčinou je přirozený odpar vody během letních dní a především dlouhodobý nedostatek dešťových srážek a podzemních vod,“ shrnula závěr posudku Věra Fryčová, ředitelka Zooparku Chomutov a Kamencového jezera. „Došli k tomu na základě známých údajů, dat z plovoucího výparoměru na vodním díle v okolí Kamencového jezera a pomocí modelace výparu prostřednictvím obecně používaných empirických vzorců,“ doplnila.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/potstejn-hrad-zricenina-historicka-podoba-3dmodel140220-rk.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/38/08/potstejn-hrad-zricenina-historicka-podoba-3dmodel140220-rk2_denik-150-3x2.jpg" width="150" height="100" alt="Hrad Potštejn na jednom z 3D modelů." title="Hrad Potštejn na jednom z 3D modelů." srcset="https://g.denik.cz/38/08/potstejn-hrad-zricenina-historicka-podoba-3dmodel140220-rk2_denik-150-3x2.jpg 1x, https://g.denik.cz/38/08/potstejn-hrad-zricenina-historicka-podoba-3dmodel140220-rk2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hrad Potštejn ožije díky virtuální realitě. Jeho podoba návštěvníky překvapí</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zjištění, že jde o přirozený odpar, je tou lepší variantou. Původně totiž panovaly obavy, jestli voda neuniká v souvislosti s pracemi na hlavním mole, což by byl složitě řešitelný problém.</p>
<p>Na základě posudku chce město zavést řadu opatření k ochraně vody a klimatu, mezi které patří budování zelených střech a propustných ploch. „V nejbližším čase plánujeme kompletní přestavbu parkoviště u vstupu na Kamencové jezero z Přemyslovy ulice. Je v asfaltu. Nahrazeno bude novými propustnými plochami, které vodu přirozeně pustí pod povrch,“ nastínil náměstek primátora David Dinda (Nový sever). Jde o součást první fáze obnovy areálu, která začne na podzim. „Ta počítá i s novou budovou pokladny zasazenou v terénu,“ doplnil.</p>
<h2 class="pseudo-h3">Záleží na širokém okolí</h2>
<p>Propustná a polopropustná plochy by mohly postupně vznikat i v dalších místech. „Na kvalitu spodní vody u jezera totiž nemá vliv jen nejbližší okolí, ale celá oblast až k sídlišti Březenecká. Je výše položené a voda se stahuje i odsud, takže je třeba na to při stavebních úpravách myslet,“ uvedl náměstek.</p>
<p>Ačkoli tato opatření nezajistí, aby se hladina skokově vrátila na původní úroveň, pomůžou zmírnit dopady změny klimatu. Varianta, že by se jezero doplnilo vodou, jako to udělali na Mostecku v případě jezer Most a Matylda, zatím nepřipadá v úvahu. „Nejednáme o tom. Jen pokud by trend pokračoval, mohly by tyto úvahy ožít,“ podotkl náměstek Dinda.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/podivejte-se-novy-kostel-pro-guty-uz-stoji-zatim-je-jeste-v-hostalkove-20200212.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/1d/ostrava-hostalkova-guty-kostel-replika-vsetinsko-12_denik-150-3x2.jpg" width="150" height="100" alt="Tesaři pracují v Hošťálkové na Vsetínsku na dřevěné konstrukci kostela, který vyhořel v Třinci-Gutech." title="Tesaři pracují v Hošťálkové na Vsetínsku na dřevěné konstrukci kostela, který vyhořel v Třinci-Gutech." srcset="https://g.denik.cz/57/1d/ostrava-hostalkova-guty-kostel-replika-vsetinsko-12_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1d/ostrava-hostalkova-guty-kostel-replika-vsetinsko-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak převézt kostel? Ten nový za spálený v Gutech již stojí u tesařů a čeká</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jezero nemá přítok, hladina se ale může do začátku sezóny částečně vyrovnat, pokud bude dost srážek. „Když nedávno tři dny po sobě pršelo, hladina stoupla o 11 centimetrů. Možná to není velký pokrok, už to ale není taková hrůza jako v posledních měsících,“ podotkla ředitelka Fryčová.</p>
<p>Na doporučení hydrogeologů chce město zprofesionalizovat měření, aby bylo možné co nejlépe monitorovat vývoj. „Zainvestujeme do meteorologických nástrojů na snímání veličin, které mohou být kdykoli k ruce vědcům,“ poznamenal náměstek. Například výšku hladiny dnes zaměstnanci areálu odečítají na kvótě hlavního mola, s větší přesností by to ale mohl zařídit měřič odparu.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>
        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/miroslava-sebestova-1328.html">Miroslava Šebestová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">14.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html&text=Tajemstv%C3%AD%20Kamencov%C3%A9ho%20jezera%20odhaleno.%20Pro%C4%8D%20p%C5%99ich%C3%A1z%C3%AD%20sv%C4%9Btov%C3%BD%20unik%C3%A1t%20o%20vodu%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fmostecky.denik.cz%2Fdenik-v-regionech%2Fkamencove-jezero-unik-voda-20200214.html&subject=Tajemstv%C3%AD%20Kamencov%C3%A9ho%20jezera%20odhaleno.%20Pro%C4%8D%20p%C5%99ich%C3%A1z%C3%AD%20sv%C4%9Btov%C3%BD%20unik%C3%A1t%20o%20vodu%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: jezero" href="/tagy/jezero-3920.html">jezero, </a></li>
                    <li><a title="Štítek: Kamencové jezero" href="/tagy/kamencove-jezero-7903.html">Kamencové jezero, </a></li>
                    <li><a title="Štítek: Chomutov" href="/tagy/chomutov-135.html">Chomutov, </a></li>
                    <li><a title="Štítek: okres Most" href="/tagy/okres-most-421.html">okres Most</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="476870663,2400970044,175565027,4177695938,429559887,2182820302,4069431573,91069684,2923054429"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/otuzilci-otuzovani-uk-20200217.html"  title="číst článek: Do ledu! Na otužilce si chřipka nebo rýmička nepřijdou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/39/jezero-milada-otuzilci-silvestr-20191231-26_denik-210-3x2.jpg" width="210" height="140" alt="Silvestrovské koupání otužilců v jezeru Milada" title="Silvestrovské koupání otužilců v jezeru Milada" srcset="https://g.denik.cz/54/39/jezero-milada-otuzilci-silvestr-20191231-26_denik-210-3x2.jpg 1x, https://g.denik.cz/54/39/jezero-milada-otuzilci-silvestr-20191231-26_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koupani-otuzilci-jezero-milada-silvestr-20191231.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 56
        </a>

        </div>
        <a href="/zpravy_region/otuzilci-otuzovani-uk-20200217.html"      
>
            <h3 class="box-article-title fs20">Do ledu! Na otužilce si chřipka nebo rýmička nepřijdou</h3>
            <h4 class="box-article-perex fs16">Komunita otužilců se v poslední době rychle rozrůstá, zakládají spolky.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/litvinov-radnicni-sklipek-20200217.html"  title="číst článek: Litvínov možná Radniční sklípek neprodá. Prověřuje využití památky pro školství" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/aa/radnicni-sklipek-v-litvinove_denik-210-3x2.jpg" width="210" height="140" alt="Radniční sklípek v Litvínově" title="Radniční sklípek v Litvínově" srcset="https://g.denik.cz/13/aa/radnicni-sklipek-v-litvinove_denik-210-3x2.jpg 1x, https://g.denik.cz/13/aa/radnicni-sklipek-v-litvinove_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/radnicni-sklipek-litvinov-20180911.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/litvinov-radnicni-sklipek-20200217.html"      
>
            <h3 class="box-article-title fs20">Litvínov možná Radniční sklípek neprodá. Prověřuje využití památky pro školství</h3>
            <h4 class="box-article-perex fs16">Litvínovská radnice mění svou taktiku ohledně nevyužité budovy z 18. století, která kdysi byla…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-automat-servisni-kniha-11447186.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11447186_1/1566888397" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-automat-servisni-kniha-11447186.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A4</h3>
	                   	<div>2.0TDi Automat Servisní…</div>
	                	<div class="service-box-strong">409 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-2tdci-11447215.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11447215_1/1570547598" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-tourneo-custom/kombi/nafta/ford-tourneo-custom-2-2tdci-11447215.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Tourneo Custom</h3>
	                   	<div>2.2TDCi</div>
	                	<div class="service-box-strong">389 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mini-countryman/kombi/benzin/mini-countryman-1-6i-cooper-48640966.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48640966_1/1578413233" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mini-countryman/kombi/benzin/mini-countryman-1-6i-cooper-48640966.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mini Countryman</h3>
	                   	<div>1,6i Cooper</div>
	                	<div class="service-box-strong">229 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kscm-volba-lidr-kandidat-bubenicek-cerny-20200217.html"  title="číst článek: KSČM v Ústeckém kraji povede Radek Černý. Hejtman Bubeníček lídrem být nechce" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/ff/volba-kscm-lidr-cerny-20200217-4a_denik-210-3x2.jpg" width="210" height="140" alt="Delegáti KSČM zvolili v sobotu lídra krajské kandidátky. Je jím starosta Lovečkovic Radek Černý." title="Delegáti KSČM zvolili v sobotu lídra krajské kandidátky. Je jím starosta Lovečkovic Radek Černý." srcset="https://g.denik.cz/54/ff/volba-kscm-lidr-cerny-20200217-4a_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ff/volba-kscm-lidr-cerny-20200217-4a_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/volba-kscm-lidr-20200217.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy_region/kscm-volba-lidr-kandidat-bubenicek-cerny-20200217.html"      
>
            <h3 class="box-article-title fs20">KSČM v Ústeckém kraji povede Radek Černý. Hejtman Bubeníček lídrem být nechce</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ V čele komunistů střídá oblíbeného hejtmana Oldřicha Bubeníčka Radek Černý. Představu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/marketing-media-a-tisk-47268233-wwrm8y.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Marketing, média a tisk Marketingový specialista</h3>
				       	<div>Specialisté v oblasti…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-45933753-whdf4g.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Technici elektronici přístrojů, strojů a</h3>
				       	<div>Technici projektanti,…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-48123631-w6n87g.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Zdravotnictví Sociální pracovník</h3>
				       	<div>Sociální pracovníci…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/valentyn-retro-party-louka-20200217.html"  title="číst článek: OBRAZEM: Na Valentýnské retro párty popřáli zamilovaným trochu jinak" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/3d/valentyn-retro-party-20200217-7_denik-210-3x2.jpg" width="210" height="140" alt="Valentýnská retro párty v Louce u Litvínova" title="Valentýnská retro párty v Louce u Litvínova" srcset="https://g.denik.cz/13/3d/valentyn-retro-party-20200217-7_denik-210-3x2.jpg 1x, https://g.denik.cz/13/3d/valentyn-retro-party-20200217-7_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/valentyn-retro-party-louka-202002177.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/valentyn-retro-party-louka-20200217.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Na Valentýnské retro párty popřáli zamilovaným trochu jinak</h3>
            <h4 class="box-article-perex fs16">Svátek sv. Valentýna oslavili v sobotu večer v Louce u Litvínova tak trochu jinak, při…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/foto-divizni-louny-se-perou-s-radou-absenci-z-kladna-ziskaly-feriho-20200217.html"  title="číst článek: FOTO: Divizní Louny se perou s řadou absencí. Na Most ale stačily i v jedenácti" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/d8/mostecky-fk-fk-seko-louny-0-3-11_denik-210-3x2.jpg" width="210" height="140" alt="V přípravném utkání byl Most byl dobrým hostitelem. Divizním Lounům (ve žlutém) nedokázal vstřelit branku a 3x inkasoval." title="V přípravném utkání byl Most byl dobrým hostitelem. Divizním Lounům (ve žlutém) nedokázal vstřelit branku a 3x inkasoval." srcset="https://g.denik.cz/12/d8/mostecky-fk-fk-seko-louny-0-3-11_denik-210-3x2.jpg 1x, https://g.denik.cz/12/d8/mostecky-fk-fk-seko-louny-0-3-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/priprava-most-louny-0-3.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/fotbal_region/foto-divizni-louny-se-perou-s-radou-absenci-z-kladna-ziskaly-feriho-20200217.html"      
>
            <h3 class="box-article-title fs20">FOTO: Divizní Louny se perou s řadou absencí. Na Most ale stačily i v jedenácti</h3>
            <h4 class="box-article-perex fs16">Ve sportovním areálu ve Velebudicích se v neděli před polednem střetly v přípravném utkání…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-josefa-skupy-2316-3905497#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/158507/img_5e4ac98aafe0e6.61592141.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-josefa-skupy-2316-3905497#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Most, Josefa Skupy 2316">Most, Josefa Skupy 2316</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">888 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litvinov-3905282#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5e49cc6deb7995.94021630.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litvinov-3905282#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Litvínov">Litvínov</h3>
		       			<div>Prodej bytu 4+1</div>
		       			<div class="service-box-strong">33 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-ceska-3905156#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e486d952f8569.00315723.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-ceska-3905156#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Most, Česká">Most, Česká</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">750 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/decinsky-minimax-ukazal-plastikove-modely-byl-prima-20200212.html"  title="číst článek: Děčínský minimax ukázal plastikové modely. Byl prima" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/a1/ctenar-modely-minimax-20200212-9_denik-210-3x2.jpg" width="210" height="140" alt="Výstava a soutěž plastikových modelů Děčínský minimax" title="Výstava a soutěž plastikových modelů Děčínský minimax" srcset="https://g.denik.cz/13/a1/ctenar-modely-minimax-20200212-9_denik-210-3x2.jpg 1x, https://g.denik.cz/13/a1/ctenar-modely-minimax-20200212-9_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/modely-decinsky-minimax-20200212.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/decinsky-minimax-ukazal-plastikove-modely-byl-prima-20200212.html"      
>
            <h3 class="box-article-title fs20">Děčínský minimax ukázal plastikové modely. Byl prima</h3>
            <h4 class="box-article-perex fs16">S kolegy jsme vyjeli za výstavou a soutěží plastikových modelů Děčínský minimax. Bylo se na co…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/milion-chvilek-protest-demonstrace-20200216.html"  title="číst článek: Demonstrace napříč Českem. Milion chvilek chystá další sérii protestů. I v Ústí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4c/mikulas-minar-milion-chvilek-pro-demokracii_denik-210-3x2.jpg" width="210" height="140" alt="Mikuláš Minář, zakladatel spolku Milion chvilek pro demokracii" title="Mikuláš Minář, zakladatel spolku Milion chvilek pro demokracii" srcset="https://g.denik.cz/1/4c/mikulas-minar-milion-chvilek-pro-demokracii_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4c/mikulas-minar-milion-chvilek-pro-demokracii_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/demonstrace-proti-andreji-babisovi-letna-praha-7.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 38
        </a>

        </div>
        <a href="/zpravy_region/milion-chvilek-protest-demonstrace-20200216.html"      
>
            <h3 class="box-article-title fs20">Demonstrace napříč Českem. Milion chvilek chystá další sérii protestů. I v Ústí</h3>
            <h4 class="box-article-perex fs16">Série protestních akcí a veřejných diskusí v krajských městech započne 25. února v Plzni, konat…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-masopustni-maskary-ovladly-horske-mesto-20200216.html"  title="číst článek: FOTO: Masopustní maškary ovládly horské město" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/cd/foto-masopustni-maskary-ovladly-horske-mesto-13_denik-210-3x2.jpg" width="210" height="140" alt="Tradiční oslavy masopustu se uskutečnily v sobotu v krušnohorském městě Hora Svaté Kateřiny." title="Tradiční oslavy masopustu se uskutečnily v sobotu v krušnohorském městě Hora Svaté Kateřiny." srcset="https://g.denik.cz/13/cd/foto-masopustni-maskary-ovladly-horske-mesto-13_denik-210-3x2.jpg 1x, https://g.denik.cz/13/cd/foto-masopustni-maskary-ovladly-horske-mesto-13_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/masopust-v-hore-svate-kateriny.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/foto-masopustni-maskary-ovladly-horske-mesto-20200216.html"      
>
            <h3 class="box-article-title fs20">FOTO: Masopustní maškary ovládly horské město</h3>
            <h4 class="box-article-perex fs16">Tradiční oslavy masopustu se uskutečnily v sobotu v krušnohorském městě Hora Svaté Kateřiny. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/litvinov-je-v-prusvihu-doma-prohral-s-mladou-boleslavi-20200216.html"  title="číst článek: Litvínov je v průšvihu. Doma prohrál s Mladou Boleslaví a je poslední" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/c2/4240522-exported_denik-210-3x2.jpg" width="210" height="140" alt="Litvínov doma padl po nájezdech s Boleslaví." title="Litvínov doma padl po nájezdech s Boleslaví." srcset="https://g.denik.cz/13/c2/4240522-exported_denik-210-3x2.jpg 1x, https://g.denik.cz/13/c2/4240522-exported_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/litvinov-po-najezdech-padl-s-boleslavi.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/hokej_region/litvinov-je-v-prusvihu-doma-prohral-s-mladou-boleslavi-20200216.html"      
>
            <h3 class="box-article-title fs20">Litvínov je v průšvihu. Doma prohrál s Mladou Boleslaví a je poslední</h3>
            <h4 class="box-article-perex fs16">Hokejová extraliga finišuje! Do konce základní části zbývá odehrát šest kol.</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/stodevadesatka-je-moje-srdcovka-rika-modelar-josef-choren-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'mostecky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/13/0c/lide-odvedle-choren-20200125-1_denik-210-3x2.jpg" width="210" height="140" alt="Josef Choreň" title="Josef Choreň" srcset="https://g.denik.cz/13/0c/lide-odvedle-choren-20200125-1_denik-210-3x2.jpg 1x, https://g.denik.cz/13/0c/lide-odvedle-choren-20200125-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/stodevadesatka-je-moje-srdcovka-rika-modelar-josef-choren-20200125.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'mostecky.denik.cz'})">
                <h3 class="box-article-title fs20">Stodevadesátka je moje srdcovka, říká modelář Josef Choreň</h3>
                <h4 class="box-article-perex fs16"></h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/prodej-sochy-very-spinarove-je-ohrozen-aukcni-sin-ztratila-zajem-20200217.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/db/ostrava-socha-vera-spinarova-david-mojescik-01_denik-120-3x2.jpg" width="120" height="80" alt="Sochař David Moješčík vytvořil sochu Věry Špinarové která stojí v Husově sadu." title="Sochař David Moješčík vytvořil sochu Věry Špinarové která stojí v Husově sadu." srcset="https://g.denik.cz/57/db/ostrava-socha-vera-spinarova-david-mojescik-01_denik-120-3x2.jpg 1x, https://g.denik.cz/57/db/ostrava-socha-vera-spinarova-david-mojescik-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/prodej-sochy-very-spinarove-je-ohrozen-aukcni-sin-ztratila-zajem-20200217.html" tabindex="-1" title="číst článek: Prodej sochy Věry Špinarové je ohrožen. Aukční síň ztratila zájem" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prodej sochy Věry Špinarové je ohrožen. Aukční síň…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/brno-mendlovo-namesti-salina-tramvaj-nehoda.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/78/do-domovni-garaze-by-se-salina-ponekud-nevesla_denik-120-3x2.jpg" width="120" height="80" alt="Šalina po vykolejení v Židenicích málem narazila do domu." title="Šalina po vykolejení v Židenicích málem narazila do domu." srcset="https://g.denik.cz/50/78/do-domovni-garaze-by-se-salina-ponekud-nevesla_denik-120-3x2.jpg 1x, https://g.denik.cz/50/78/do-domovni-garaze-by-se-salina-ponekud-nevesla_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/brno-mendlovo-namesti-salina-tramvaj-nehoda.html" tabindex="-1" title="číst článek: Černé pondělí šalin: vzájemná nehoda, sražený cyklista a náraz málem do domu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Černé pondělí šalin: vzájemná nehoda, sražený cyklista…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/stare-pneumatiky-nikdo-nechce-obce-a-svozove-spolecnosti-resi-co-s-nimi-20200217.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/12/ea/cerna-skladka-pneumatiky-zidenice-brno-06-denik-1024_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/12/ea/cerna-skladka-pneumatiky-zidenice-brno-06-denik-1024_denik-120-3x2.jpg 1x, https://g.denik.cz/12/ea/cerna-skladka-pneumatiky-zidenice-brno-06-denik-1024_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/stare-pneumatiky-nikdo-nechce-obce-a-svozove-spolecnosti-resi-co-s-nimi-20200217.html" tabindex="-1" title="číst článek: Staré pneumatiky nikdo nechce. Obce a svozové společnosti řeší, co s nimi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Staré pneumatiky nikdo nechce. Obce a svozové…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-oslavu-svatku-sv-valentyna-maji-vse-nachystano-20200214.html" tabindex="-1" title="číst článek: Na oslavu svátku sv. Valentýna mají vše nachystáno">
			        <h3 class="ugc-promo__article-title">Na oslavu svátku sv. Valentýna mají vše nachystáno</h3>
			    </a>
				<a href="/ctenar-reporter/decinsky-minimax-ukazal-plastikove-modely-byl-prima-20200212.html" tabindex="-1" title="číst článek: Děčínský minimax ukázal plastikové modely. Byl prima">
			        <h3 class="ugc-promo__article-title">Děčínský minimax ukázal plastikové modely. Byl prima</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;mostecky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458761149"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/plavani/plavecky-styl-znak-20200210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64fda19988dc1eb78953a32328d56224.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/plavani/plavecky-styl-znak-20200210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Plavecký styl znak" target="_blank">
                <h3 class="box-article-title fs16">Plavecký styl znak</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/na-co-si-dat-pozor-pri-vraceni-zbozi-obchody-casto-porusuji-zakon.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c0060ac1fe6a0a387e30f12bb6ea0b7c.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/na-co-si-dat-pozor-pri-vraceni-zbozi-obchody-casto-porusuji-zakon.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na co si dát pozor při vrácení zboží? Obchody často porušují zákon!" target="_blank">
                <h3 class="box-article-title fs16">Na co si dát pozor při vrácení zboží? Obchody často…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rany-pesti-hazeni-o-zem-drsnou-bitku-deti-si-ostatni-pobavene-nataceli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7fd069c17fa3e0137f30e8a80c09c0f7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rany-pesti-hazeni-o-zem-drsnou-bitku-deti-si-ostatni-pobavene-nataceli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rány pěstí, házení o zem! Drsnou bitku dětí si ostatní pobaveně natáčeli" target="_blank">
                <h3 class="box-article-title fs16">Rány pěstí, házení o zem! Drsnou bitku dětí si ostatní…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-kritika-kralovny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/kate-boty_denik-120-3x2.jpg" width="120" height="80" alt="Královna s obavami vyhlíží, co si Kate vezme na sebe příště. " title="Královna s obavami vyhlíží, co si Kate vezme na sebe příště. " srcset="https://g.denik.cz/56/c9/kate-boty_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/kate-boty_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vevodkyne-kate-kritika-kralovny.html" tabindex="-1" title="číst článek: Vévodkyně Kate to schytala od královny: Neuvěříte, čím se provinila!"      target="_blank"
>
            <h3 class="box-article-title fs16">Vévodkyně Kate to schytala od královny: Neuvěříte, čím…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/elton-john-kralovna-alzbeta-ii.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d5/kralovna_denik-120-3x2.jpg" width="120" height="80" alt="Královna Alžběta" title="Královna Alžběta" srcset="https://g.denik.cz/56/d5/kralovna_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d5/kralovna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/elton-john-kralovna-alzbeta-ii.html" tabindex="-1" title="číst článek: Elton John nemohl uvěřit vlastním očím: Viděl agresivní atak královny Alžběty!"      target="_blank"
>
            <h3 class="box-article-title fs16">Elton John nemohl uvěřit vlastním očím: Viděl…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/hubnuti-jane-fonda-30000211.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b5/fonda_denik-120-3x2.jpg" width="120" height="80" alt="Jane Fonda" title="Jane Fonda" srcset="https://g.denik.cz/127/b5/fonda_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b5/fonda_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/hubnuti-jane-fonda-30000211.html" tabindex="-1" title="číst článek: Jane Fonda (82): Dieta a cvičební program podle nestárnoucí herečky"      target="_blank"
>
            <h3 class="box-article-title fs16">Jane Fonda (82): Dieta a cvičební program podle…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/john-travolta-narozeniny-66-30000217.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8f/2-danny_denik-120-3x2.jpg" width="120" height="80" alt="Hlavním hrdinou je Danny Zuko. Podle Sandy citlivý mladík, v očích svých spolužáků nepřekonatelný frajer! O roli se mimo Johna ucházeli také Patrick Swayze a Richard Gere. Jediný Travolta ale uměl zpívat." title="Hlavním hrdinou je Danny Zuko. Podle Sandy citlivý mladík, v očích svých spolužáků nepřekonatelný frajer! O roli se mimo Johna ucházeli také Patrick Swayze a Richard Gere. Jediný Travolta ale uměl zpívat." srcset="https://g.denik.cz/56/8f/2-danny_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8f/2-danny_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/john-travolta-narozeniny-66-30000217.html" tabindex="-1" title="číst článek: John Travolta slaví dnes narozeniny. Jak vypadá idol dívčích srdcí v 66 letech"      target="_blank"
>
            <h3 class="box-article-title fs16">John Travolta slaví dnes narozeniny. Jak vypadá idol…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/2/3/9/1616239-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">12.02. - 25.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/7/5/4/1/1617541-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">17.02. - 23.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/6/4/4/3/1616443-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">13.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=mostecky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/1/3/3/9/5/1613395-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">13.02. - 26.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-socialni-48123631-w6n87g.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Sociální pracovník, 21 000 Kč">
				       	Zdravotnictví Sociální pracovník, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45049153-wzgf8g.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 17 000 Kč">
				       	Výroba Montážní dělník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-44547934-w3p84h.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 30 000 Kč">
				       	Výroba Seřizovači, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-provozni-zamecnici-45216327-wmje7a.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Provozní zámečníci, údržbáři, 21 000 Kč">
				       	Výroba Provozní zámečníci, údržbáři, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-pracovnici-udrzby-47948371-waxgaa.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocní pracovníci údržby budov a souvisejících, 17 850 Kč">
				       	Pomocní pracovníci údržby budov a souvisejících, 17 850 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44566537-wz1nps.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 28 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-48167957-wmxbsg.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Administrativa Administrativní pracovník, 16 700 Kč">
				       	Administrativa Administrativní pracovník, 16 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-48118975-w84udh.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Státní a veřejná správa Úředník veřejné správy, 21 260 Kč">
				       	Státní a veřejná správa Úředník veřejné správy, 21 260 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-2-0-TDI-Max-Kombi-1580301011891259.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka">
			          	Volkswagen Caddy první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-9-TDI-STK-Kombi-1580979366066248.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Caddy první majitel, servisní knížka">
			          	Volkswagen Caddy první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Amarok/Amarok-2-0TDI-103K-Terenni-1580385235203415.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Amarok servisní knížka, koupeno v A, nehavarované">
			          	Volkswagen Amarok servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Multivan/Multivan-2-5TDI-Comf-Kombi-15695146428228043.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Multivan servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Multivan servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Eos/Eos-2-0TDI-DSG-Kabriolet-Roadster-1567671139479205.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Eos servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Eos servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-STK-MPV-1566816807740530.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka">
			          	Volkswagen Sharan první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-STK-MPV-1566816782920371.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel">
			          	Volkswagen Sharan první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-STK-MPV-1566816760569239.html?d_mo#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel">
			          	Volkswagen Sharan první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-countryman/kombi/benzin/mini-countryman-1-6i-cooper-48640966.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Countryman 1,6i Cooper">
			          	Mini Countryman 1,6i Cooper
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x6/kombi/nafta/bmw-x6-4-0d-xdrive-dph-sport-led-11447264.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 4.0d xDrive DPH Sport LED">
			          	BMW X6 4.0d xDrive DPH Sport LED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-b8-2-0-tdi-highline-full-led-40297450.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat B8 2.0 TDI HIGHLINE Full Led">
			          	Volkswagen Passat B8 2.0 TDI HIGHLINE Full Led
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-rifter/mpv/nafta/peugeot-rifter-allure-1-5-bluehdi-130k-eat8-47337056.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Rifter ALLURE 1.5 BlueHDi 130k EAT8">
			          	Peugeot Rifter ALLURE 1.5 BlueHDi 130k EAT8
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-kodiaq/suv/nafta/skoda-kodiaq-2-0-tdi-styleplus-4x4-dsg-kuze-48520580.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Kodiaq 2.0 TDI StylePlus 4x4 DSG KŮŽE">
			          	Škoda Kodiaq 2.0 TDI StylePlus 4x4 DSG KŮŽE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/benzin/mini-cooper-1-5i-100kw-led-kuze-chili-dph-11447322.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mini Cooper 1.5i 100KW LED Kůže Chili DPH">
			          	Mini Cooper 1.5i 100KW LED Kůže Chili DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-amarok/terenni/nafta/volkswagen-amarok-2-0tdi-103kw-4-motion-48640972.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Amarok 2,0TDI 103KW 4-Motion">
			          	Volkswagen Amarok 2,0TDI 103KW 4-Motion
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-amarok/suv/nafta/volkswagen-amarok-2-0-tdi-4x4-top-stav-40297549.html#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Amarok 2.0 TDI 4x4 TOP STAV">
			          	Volkswagen Amarok 2.0 TDI 4x4 TOP STAV
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-ceska-3905156#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Česká Prodej bytu 3+1">
			          	Most, Česká Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-most-albrechticka-3905140#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Albrechtická Prodej bytu 3+1">
			          	Most, Albrechtická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-lom-novostavby-126-3905111#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lom, Novostavby 126 Pronájem bytu 1+kk">
			          	Lom, Novostavby 126 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-litvinov-podkrusnohorska-1662-3904863#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litvínov, Podkrušnohorská 1662 Pronájem bytu 1+1">
			          	Litvínov, Podkrušnohorská 1662 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-most-k-h-borovskeho-133-3904767#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, K. H. Borovského 133 Pronájem bytu 1+1">
			          	Most, K. H. Borovského 133 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-most-petra-jilemnickeho-2452-3904439#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Most, Petra Jilemnického 2452 Prodej bytu 2+1">
			          	Most, Petra Jilemnického 2452 Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-litvinov-podkrusnohorska-787-3904320#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litvínov, Podkrušnohorská 787 Pronájem bytu 2+kk">
			          	Litvínov, Podkrušnohorská 787 Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-obrnice-nova-vystavba-202-3904319#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Obrnice, Nová výstavba 202 Pronájem bytu 4+1">
			          	Obrnice, Nová výstavba 202 Pronájem bytu 4+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=mostecky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_mostecky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//mostecky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html -->
<!-- https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html -->
<script>
	if("https:\/\/mostecky.denik.cz\/denik-v-regionech\/kamencove-jezero-unik-voda-20200214.html" != window.location.href && "mostecky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://mostecky.denik.cz/denik-v-regionech/kamencove-jezero-unik-voda-20200214.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1581599891.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1578568931.js"></script>


</body>
</html>
