<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'mostecky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Most nechce hlídat navěky sousední Lom, ale musí",
			'autor': 'Martin Vokurka',
		'mobile': false,
		'device': "desktop",
		'url': 'http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Most nechce hlídat navěky sousední Lom, ale musí - Mostecký deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Most, Lom – Strážníci mostecké městské policie musejí jezdit pravidelně hlídat město Lom, i když si to mostecká radnice nepřeje.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Mostecký deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html">
    <meta property="og:title" content="Most nechce hlídat navěky sousední Lom, ale musí">
    <meta property="og:image" content="http://g.denik.cz/15/27/straznici-mpduchcov-tp-dsc-5401_denik-630.jpg">
    <meta property="og:description" content="Most, Lom – Strážníci mostecké městské policie musejí jezdit pravidelně hlídat město Lom, i když si to mostecká radnice nepřeje.">
    <link rel="previewimage" href="http://g.denik.cz/15/27/straznici-mpduchcov-tp-dsc-5401_denik-630.jpg">
    <meta property="article:published_time" content="2017-08-30T07:15:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Most nechce hlídat navěky sousední Lom, ale musí">
    <meta name="twitter:description" content="Most, Lom – Strážníci mostecké městské policie musejí jezdit pravidelně hlídat město Lom, i když si to mostecká radnice nepřeje.">
    <meta name="twitter:image" content="http://g.denik.cz/15/27/straznici-mpduchcov-tp-dsc-5401_denik-630.jpg">
    <meta property="author" content="Martin Vokurka">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-294d7dd509a5-1504010745.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1503995854.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1497533755.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1503581152.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

    <link rel="canonical" href="/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html">


        <link rel="alternate" type="application/rss+xml" title="RSS kanál Mostecký deník" href="http://mostecky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1503581152.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="http://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<div class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/mostecky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion mostecky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Most" href="/mikroregion/most.html">MOST</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Litvínov" href="/mikroregion/litvinov.html">LITVÍNOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Krušné hory" href="/mikroregion/krusne-hory.html">KRUŠNÉ HORY</a></li>
        </ul>
    </li>

    <li>
        <a href="http://mostecky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://mostecky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://mostecky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://mostecky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://mostecky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://mostecky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://mostecky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://mostecky.denik.cz/tipy/"  data-ga-push="menu-podrubriky" title="Tipy Deníku">
                    TIPY DENÍKU
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://mostecky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://mostecky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://mostecky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/mostecky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                    PROMĚNY S DENÍKEM
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Most nechce hlídat navěky sousední Lom, ale musí</h1>
                <p class="perex">Most, Lom – Strážníci mostecké městské policie musejí jezdit pravidelně hlídat město Lom, i když si to mostecká radnice nepřeje.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:15</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html&text=Most%20nechce%20hl%C3%ADdat%20nav%C4%9Bky%20sousedn%C3%AD%20Lom%2C%20ale%20mus%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=straznik-straznici-mestska-policie-ilustracni&amp;s=71&amp;back=1274966922-579-13">
                                <img src="http://g.denik.cz/15/27/straznici-mpduchcov-tp-dsc-5401_denik-630.jpg" width="630" height="473" alt="MP Duchcov/ilustrační foto" title="MP Duchcov/ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">MP Duchcov/ilustrační foto<span>Foto: <span>Deník/ Z. Traxler</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Mostecká radnice chce mít svou městskou policii na chodníku doma, ne u sousedů deset kilometrů daleko. Zatím je ale bezmocná, protože smlouvu mezi oběma městy nelze jednostranně vypovědět. Lom, který nemá svou městskou policii a cizí strážníky najímá za peníze, na dohodě trvá. Spor trvá už několik měsíců.</p>
<p>„V Lomu ještě fungujeme. Výpověď stále právně řešíme,“ potvrdil ředitel mostecké městské policie Jaroslav Hrvol. Lom je podle něj příliš daleko a pro Most, kde přibývá problémů, je dojíždění tam a zpět zbytečný luxus. „V Mostě potřebujeme víc strážníků,“ dodal.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//mostecky.denik.cz/zpravy_region/most-chce-dalsi-pesi-hlidky-nove-strazniky-laka-na-20-tisic-korun-20170824.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/13/af/straznici-most-stovka-20170503_denik-180.jpg" width="180" height="135" alt="Hlídky městské policie na pravidelné pochůzce mosteckou Stovkou" title="Hlídky městské policie na pravidelné pochůzce mosteckou Stovkou">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Most chce další pěší hlídky. Nové strážníky láká na 20 tisíc korun</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Návrh na vypovězení smlouvy s Lomem schválili mostečtí radní v únoru. Překvapené lomské samosprávě se nepodařilo domluvit jiné řešení, a tak v červnu vypovězení neschválila. Smlouva tedy platí dál. Podle lomské starostky Kateřiny Schwarzové (Severočeši Lom) nechtějí Lomští dělat Mostu potíže, ale strážníci se osvědčili a ve spolupráci lze pokračovat. Ani ona ale neví, co bude dál. „Je to složitý právní problém,“ připouští starostka.</p>
<p>Mostečtí strážníci, kteří mají od Lomu platná zmocnění, slouží dvacet hodin týdně. Kromě běžné hlídkové činnosti mají za úkol odchytávat toulavá zvířata, odstraňovat vraky ze silnic a pomáhat při nenadálých událostech. Lom za to platí Mostu 312 tisíc korun ročně. To, co strážníci vyberou na pokutách, patří Mostu.</p>
<p class="rastr-sedy-l">Kvůli zhoršené bezpečnostní situaci ve městě, zejména v sociálně vyloučených lokalitách, chce město Most zaplatit dalších osm nových strážníků pro pěší hlídky. Aby přilákalo posily, zvýšilo všem městským strážníkům mzdu o 2000 korun. Zájemce o práci pochůzkářů, které je těžké sehnat, má přilákat i náborový příspěvek 20 tisíc korun.</p>
<p>Smlouva z roku 2012, kdy ji jednohlasně prosadily obě tehdejší radniční vlády, je na dobu neurčitou, takže nelze čekat, až sama skončí. Změny jsou možné pouze písemnou dohodou obou měst a navíc potřebují souhlas krajského úřadu.</p>
<p>Podle radních Mostu je smlouva nevýhodná pro obě strany a Lom si může najmout strážníky z bližšího Litvínova. „Primárně to není o ekonomice, ale o tom, abychom měli naše strážníky v Mostě,“ řekl primátor Jan Paparega (nez. za Severočeši Most). V únoru dokonce prohlásil, že smlouva neměla vůbec vzniknout. Odmítl také spekulace, že snahy Mostu mají politické pozadí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//mostecky.denik.cz/zpravy_region/most_straznici_lom_20170612.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/13/af/straznici-most-stovka-20170503_denik-180.jpg" width="180" height="135" alt="Hlídky městské policie na pravidelné pochůzce mosteckou Stovkou" title="Hlídky městské policie na pravidelné pochůzce mosteckou Stovkou">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Most potřebuje další strážníky, do Lomu už je nechce posílat</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Vztahy mezi městy ochladly po vnitřních sporech ve frakcích hnutí Severočeši.cz, které ovládají obě radnice. Vedení Mostu například minulý týden nevědělo, zda se do funkce ředitele městské policie hodlá vrátit poslanec Bronislav Schwarz (Severočeši.cz), kterému končí mandát a který stál před pěti lety u zrodu smlouvy s Lomem, kde je stále radním.</p>
<p>„Moc tomu nerozumím, ale když tu strážníci budou, tak to bude dobře,“ glosovala zvláštní situaci jedna z obyvatelek Lomu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//mostecky.denik.cz/zpravy_region/uprostred-mostu-ma-stat-26-metru-vysoka-rozhledna-20170826.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/13/bf/lc6_denik-180.jpg" width="180" height="135" alt="3D bludiště pro park Šibeník v Mostě. " title="3D bludiště pro park Šibeník v Mostě. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Uprostřed Mostu má stát 26 metrů vysoká rozhledna</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Lomští nemusejí mít strach, že městečko s necelými čtyřmi tisíci obyvateli bude jednou zcela bez místního dozoru. Stanici tam má státní policie. „Výkon služby je v Lomu zajištěn. Není to jako dříve, že policisté vyjížděli z Litvínova,“ řekla policejní mluvčí Ludmila Světláková. Služba se na stanici nezdržuje 24 hodin denně, bývá v terénu. Proto je nejlepší volat 158, dispečer ji převelí. Je to podobné jako na policejní stanici v pětitisícovém Meziboří, kde strážníky vůbec nemají.</p>
<p>Strážníky z Mostu si najímají také bližší obce, Braňany, Lužice, Obrnice a Patokryje. V tom Most problém nevidí. Obrnice, které od Mostu nedostaly nedávno žádané posily, uvažují o založení vlastní obecní policie. „Musíme ale vyřešit dva zásadní problémy - financování jejího provozu a požadavky vyplývající ze zákona o obcích, které musí strážník splňovat. Vše musíme podrobně analyzovat,“ sdělila před časem starostka Drahomíra Miklošová.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//mostecky.denik.cz/zpravy_region/ve-mestech-ziji-take-tisice-psu-problemy-uklid-a-volny-pohyb-20170820.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/43/7b/pes-jaro-slunce-priroda-venceni-krizenec-teplo_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ve městech žijí také tisíce psů. Problémy? Úklid a volný pohyb</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/martin-vokurka-1556.html">Martin Vokurka</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:15</span>
    <a href="/diskuse/nova/FP7B7.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html&text=Most%20nechce%20hl%C3%ADdat%20nav%C4%9Bky%20sousedn%C3%AD%20Lom%2C%20ale%20mus%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://mostecky.denik.cz/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">
        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Velký noční požár Celia. Litvínov i Most radí nevětrat. Hasiči dohašují"  href="/zpravy_region/velky-nocni-pozar-na-celiu-plameny-slehaji-do-noci-20170828.html">
        <img src="http://g.denik.cz/13/72/most-pozar-celio-noc-den_denik-w630.jpg" width="629" height="354" alt="Požár na skládce Celio v pondělí v noci a v úterý ráno." title="Požár na skládce Celio v pondělí v noci a v úterý ráno.">
        <span class="shadow"></span>
    </a>



            <div class="tag-box2">
        <div class="tag">
                <span>AKTUALIZUJEME</span>
                
        </div>
    </div>



    <div class="text">
        
                    <a class="icon" href="/galerie/pozar-na-celiu.html"><i class="fa fa-camera"></i> 13</a>

        <h2>
            <a title="číst článek: Velký noční požár Celia. Litvínov i Most radí nevětrat. Hasiči dohašují"  href="/zpravy_region/velky-nocni-pozar-na-celiu-plameny-slehaji-do-noci-20170828.html">
                
                Velký noční požár Celia. Litvínov i Most radí nevětrat. Hasiči dohašují
                <span class="perex">Litvínov – Obrovský kouř ozářený plameny se začal v pondělí v noci valit na Mostecko ze skládky Celio, kde se vznítil komunální odpad na ploše dvou fotbalových hřišť.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Velký požár skládky v Podkrušnohoří vypadal jako výbuch sopky" href="/pozary/velky-pozar-skladky-v-podkrusnohori-vypadal-jako-vybuch-sopky-20170829.html">
                <img src="http://g.denik.cz/13/d2/most-pozar-celio-29082017_denik-300.jpg" width="300" height="225" alt="Úterý ráno, požár na Celiu." title="Úterý ráno, požár na Celiu.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pozar-na-celiu.html"><i class="fa fa-camera"></i> 13</a>

                <h2>
                    <a title="číst článek: Velký požár skládky v Podkrušnohoří vypadal jako výbuch sopky"  href="/pozary/velky-pozar-skladky-v-podkrusnohori-vypadal-jako-vybuch-sopky-20170829.html">Velký požár skládky v Podkrušnohoří vypadal jako výbuch sopky</a>
                </h2>
                <div class="perex hidden">Mostecko - Kouř z hořící skládky proudil na Mostecko, Chomutovsko i Krušné hory. Jedy pozemní přístroje nezaznamenaly. Dým byl vysoko.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Kiswire v zóně Triangle rozšíří výrobu, přibere další zaměstnance" href="/podnikani/kiswire-v-zone-triangle-rozsiri-vyrobu-pribere-dalsi-zamestnance-20170830.html">
                <img src="http://g.denik.cz/12/98/kiswire-tovarna-triangle-20161215-2_denik-300.jpg" width="300" height="225" alt="Slavnostní otevření nové továrny společnosti Kiswire v průmyslové zóně Triangle na Žatecku " title="Slavnostní otevření nové továrny společnosti Kiswire v průmyslové zóně Triangle na Žatecku ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kiswire-tovarna-triangle-20161215.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Kiswire v zóně Triangle rozšíří výrobu, přibere další zaměstnance"  href="/podnikani/kiswire-v-zone-triangle-rozsiri-vyrobu-pribere-dalsi-zamestnance-20170830.html">Kiswire v zóně Triangle rozšíří výrobu, přibere další zaměstnance</a>
                </h2>
                <div class="perex hidden">Žatec – Jihokorejská společnost Kiswire v minulých dnech zahájila výstavbu druhé výrobní haly v průmyslové zóně Triangle u Žatce. Výrazně tak rozšíří počet lidí, které ve své továrně v zóně na hranici Žatecka, Mostecka a Chomutovska zaměstná.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: I 800 hodin mimo školu! Rodičům dětí z Mostu hrozí vězení za záškoláctví" href="/zlociny-a-soudy/i-800-hodin-mimo-skolu-rodicum-deti-z-mostu-hrozi-vezeni-za-zaskolactvi-20170829.html">
                        <img src="http://g.denik.cz/7/c5/skola_ilustracka_denik-240.jpg" width="237" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: I 800 hodin mimo školu! Rodičům dětí z Mostu hrozí vězení za záškoláctví" href="/zlociny-a-soudy/i-800-hodin-mimo-skolu-rodicum-deti-z-mostu-hrozi-vezeni-za-zaskolactvi-20170829.html">I 800 hodin mimo školu! Rodičům dětí z Mostu hrozí vězení za záškoláctví</a>
                </h2>
                <p>Most – 35letá matka nedohlédla na svou dcera. Ta má na "kontě" 551 neomluvených hodin.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Národní házenkářky rozjely po čtyřiceti letech druhou ligu vysokou prohrou" href="/ostatni_region/narodni-hazenkarky-rozjely-po-ctyriceti-letech-druhou-ligu-vysokou-prohrou-20170829.html">
                        <img src="http://g.denik.cz/13/4e/litvinov-narodnihazena-i_denik-240.jpg" width="240" height="180" alt="Litvínovské házenkářky Gajarská s Kratochvílovou se snaží prosadit proti obraně Blovic, domácí nakonec vysoko podlehly západočeskému celku." title="Litvínovské házenkářky Gajarská s Kratochvílovou se snaží prosadit proti obraně Blovic, domácí nakonec vysoko podlehly západočeskému celku.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Národní házenkářky rozjely po čtyřiceti letech druhou ligu vysokou prohrou" href="/ostatni_region/narodni-hazenkarky-rozjely-po-ctyriceti-letech-druhou-ligu-vysokou-prohrou-20170829.html">Národní házenkářky rozjely po čtyřiceti letech druhou ligu vysokou prohrou</a>
                </h2>
                <p>Litvínov – Národní házenkářky KNH Litvínov se ve své premiéře ve druhé lize představily na domácím hřišti. Litvínovanky vybojovaly druhou nejvyšší soutěž po více než čtyřiceti letech. Jejich prvními soupeřkami bylo družstvo západočeských Blovic, které v loňské sezoně bojovalo s Plzní o postup do nejvyšší soutěže a v letošním roce by rádo do první ligy postoupilo.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zdrogovaný zloděj usnul v supermarketu, našli ho ráno zaměstnanci" href="/zlociny-a-soudy/zdrogovany-zlodej-usnul-v-supermarketu-nasli-ho-rano-zamestnanci-20170829.html">
                        <img src="http://g.denik.cz/5/0f/policie-ilu-cislo-cb15_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zdrogovaný zloděj usnul v supermarketu, našli ho ráno zaměstnanci" href="/zlociny-a-soudy/zdrogovany-zlodej-usnul-v-supermarketu-nasli-ho-rano-zamestnanci-20170829.html">Zdrogovaný zloděj usnul v supermarketu, našli ho ráno zaměstnanci</a>
                </h2>
                <p>Most - Mladý recidivista by mohl strávit až tři roky za mřížemi. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zastupitelům Mostu končí volno, sejdou se příští týden" href="/zpravy_region/zastupitelum-mostu-konci-volno-sejdou-se-pristi-tyden-20170829.html">
                        <img src="http://g.denik.cz/13/b8/dsc-0115-d170722hz8qc1_denik-240.jpg" width="240" height="180" alt="Magistrát města Mostu." title="Magistrát města Mostu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zastupitelům Mostu končí volno, sejdou se příští týden" href="/zpravy_region/zastupitelum-mostu-konci-volno-sejdou-se-pristi-tyden-20170829.html">Zastupitelům Mostu končí volno, sejdou se příští týden</a>
                </h2>
                <p>Most – Vedení města bude probírat sociální bydlení, rekonstrukci parku nebo cenu  pro osobnost roku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/zastupitelum-mostu-konci-volno-sejdou-se-pristi-tyden-20170829.html" class="img-l"><img src="http://g.denik.cz/13/b8/dsc-0115-d170722hz8qc1_denik-100.jpg" width="100" height="75" alt="Magistrát města Mostu." title="Magistrát města Mostu."></a>
                <a href="/zpravy_region/zastupitelum-mostu-konci-volno-sejdou-se-pristi-tyden-20170829.html" class="text-r">
                    Zastupitelům Mostu končí volno, sejdou se příští týden
                    <span>Most – Vedení města bude probírat sociální bydlení, rekonstrukci parku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ode-dneska-se-zacne-porusovani-protikurackeho-zakona-trestat-20170829.html" class="img-l"><img src="http://g.denik.cz/1/71/prilohy_koureni_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/ode-dneska-se-zacne-porusovani-protikurackeho-zakona-trestat-20170829.html" class="text-r">
                    Konec hájení. Za porušování protikuřáckého zákona začnou padat tučné pokuty
                    <span>Severní Čechy - Úterkem 29. srpna končí přechodná devadesátidenní lhůta, v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/velky-nocni-pozar-na-celiu-plameny-slehaji-do-noci-20170828.html" class="img-l"><img src="http://g.denik.cz/13/72/most-pozar-celio-noc-den_denik-100.jpg" width="100" height="75" alt="Požár na skládce Celio v pondělí v noci a v úterý ráno." title="Požár na skládce Celio v pondělí v noci a v úterý ráno."></a>
                <a href="/zpravy_region/velky-nocni-pozar-na-celiu-plameny-slehaji-do-noci-20170828.html" class="text-r">
                    Velký noční požár Celia. Litvínov i Most radí nevětrat. Hasiči dohašují
                    <span>Litvínov – Obrovský kouř ozářený plameny se začal v pondělí v noci valit…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-jubilejni-sezony-jde-divadlo-rozmanitosti-s-novinkami-20170828.html" class="img-l"><img src="http://g.denik.cz/13/51/divadlo-rozmanitosti-most-20170828-6_denik-100.jpg" width="100" height="75" alt="Herečky Kamila Raková (vlevo) a Vera Hejko testují nové sedačky." title="Herečky Kamila Raková (vlevo) a Vera Hejko testují nové sedačky."></a>
                <a href="/zpravy_region/do-jubilejni-sezony-jde-divadlo-rozmanitosti-s-novinkami-20170828.html" class="text-r">
                    FOTO: Do jubilejní sezony jde Divadlo Rozmanitostí s novinkami
                    <span>Most - Diváci si posedí na nových sedadlech, novotou září i fasáda, na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vitezka-strudlovani-si-triumf-zopakovala-po-peti-letech-20170828.html" class="img-l"><img src="http://g.denik.cz/13/e2/strudlovani-lisnice-krausova-20170828-1_denik-100.jpg" width="100" height="75" alt="Miloslava Krausová (vlevo) předává tvarohový závin s čokoládovou polevou Simoně Korelové do soutěže " title="Miloslava Krausová (vlevo) předává tvarohový závin s čokoládovou polevou Simoně Korelové do soutěže "></a>
                <a href="/zpravy_region/vitezka-strudlovani-si-triumf-zopakovala-po-peti-letech-20170828.html" class="text-r">
                    Vítězka štrůdlování si triumf zopakovala po pěti letech
                    <span>Líšnice – Letos soutěžilo o přízeň poroty šestnáct závinů. Porota ocenila…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/bydleni/interiery/24504-loft-pro-fotografa/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/85f63043459df1cad246d615decdaf28.jpg" alt="Loft pro fotografa"></div>
                <div class="text">Loft pro fotografa</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24534-klasicka-presto-vyjimecna-stresni-taska/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/96382b439bcf24a55a09033c6e2d1756.jpg" alt="Klasická, přesto výjimečná střešní taška"></div>
                <div class="text">Klasická, přesto výjimečná střešní taška</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Spolupracovnice Deníku si vyzkoušela, jaké to je, když na vás působí přetížení 3G" href="/galerie/spolupracovnice-deniku-si-vyzkousela-jake-to-je-kdyz-na-vas-pusobi-pretizeni-3g.html?mm=8042706">
                    <img src="http://g.denik.cz/54/c2/denik-v-kuzi-gyroskop-v-usteckem-podzemi-01_denik-100.jpg" width="100" height="75" alt="Spolupracovnice Deníku si vyzkoušela, jaké to je, když na vás působí přetížení 3G" title="Spolupracovnice Deníku si vyzkoušela, jaké to je, když na vás působí přetížení 3G">
                </a>
                <a title="číst článek: Spolupracovnice Deníku si vyzkoušela, jaké to je, když na vás působí přetížení 3G" class="video-text" href="/galerie/spolupracovnice-deniku-si-vyzkousela-jake-to-je-kdyz-na-vas-pusobi-pretizeni-3g.html">
                    <div class="title">video</div>
                    Spolupracovnice Deníku si vyzkoušela, jaké to je, když…
                </a>
            </div>

                                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Požár na Celiu" href="/galerie/pozar-na-celiu.html">
                            <img src="http://g.denik.cz/13/00/21105546-101_denik-100.jpg" width="100" height="75" alt="Noční požár na Celiu." title="Noční požár na Celiu.">
                        </a>
                        <a title="číst článek: Požár na Celiu" class="video-text" href="/galerie/pozar-na-celiu.html">
                            <div class="title">galerie</div>
                            Požár na Celiu
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=mostecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FPassat%2FPassat-2-0TDI-Higl-Kombi-15010764881551628.html%3Fd_mo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmostecky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17581/5030/15892/0/14302950917581/images/m15010764881551628.jpg" alt="Volkswagen Passat">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Passat</div>
                    <div class="date">rok 2011</div>
                    <div class="price">374 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=mostecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FSkoda%2FSuperb%2FSuperb-2-0-TDi-125-Kombi-1503715339288583.html%3Fd_mo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmostecky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/6263/7496/12183/0/10964924886263/images/m1503715339288583.jpg" alt="Škoda Superb">
                </div>
                <div class="right">
                    <div class="title-car">Škoda Superb</div>
                    <div class="date">rok 2013</div>
                    <div class="price">379 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=mostecky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6TDi-1-ma-Kombi-150180452759133972.html%3Fd_mo%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dmostecky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/7501/3117/12702/0/11431893517501/images/m150180452759133972.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2011</div>
                    <div class="price">179 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/navrat-roku-noid-se-snazi-balit-svou-zadanou-ex-elisku-buckovou-20170828.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c1/eliska-buckova-vaclav-noid-barta_denik-100.jpg" width="100" height="56" alt="Zpěvák asi nemůže na bývalku zapomenout." title="Zpěvák asi nemůže na bývalku zapomenout."></a>
        <a href="http://sip.denik.cz/celebrity/navrat-roku-noid-se-snazi-balit-svou-zadanou-ex-elisku-buckovou-20170828.html" target="_blank">NÁVRAT ROKU? Noid se snaží &quot;BALIT&quot; svou zadanou ex Elišku Bučkovou!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/test-poznate-slavne-vudce-a-svudce-kdyz-byli-detmi-20170904.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f4/perex-leaders_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/test-poznate-slavne-vudce-a-svudce-kdyz-byli-detmi-20170904.html" target="_blank">TEST: Poznáte SLAVNÉ světové VŮDCE, když byli dětmi?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/internet-dobyvaji-zvrhle-snimky-exmilenky-lewise-hamiltona-co-ukazala-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/fe/nicole-scherzinger-naha-08_denik-100.jpg" width="100" height="56" alt="Krásná, že?" title="Krásná, že?"></a>
        <a href="http://sip.denik.cz/celebrity/internet-dobyvaji-zvrhle-snimky-exmilenky-lewise-hamiltona-co-ukazala-20170829.html" target="_blank">Internet dobývají ZVRHLÉ snímky EXMILENKY Lewise Hamiltona! Co ukázala?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/cesko-ukryva-poklad-kraska-z-kyrgyzstanu-lia-vas-uhrane-svym-bujnym-poprsim-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/05/poklad-z-kyrgyzstanu_denik-100.jpg" width="100" height="56" alt="Lia by ráda hrála v českém showbyznysu hlavní roli." title="Lia by ráda hrála v českém showbyznysu hlavní roli."></a>
        <a href="http://sip.denik.cz/celebrity/cesko-ukryva-poklad-kraska-z-kyrgyzstanu-lia-vas-uhrane-svym-bujnym-poprsim-20170829.html" target="_blank">Česko ukrývá poklad! Kráska z Kyrgyzstánu Lia vás uhrane svým BUJNÝM POPRSÍM</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/odhaleno-prislo-se-na-totoznost-americke-milenky-prince-williama-20170829.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/b5/princ-william-milenka-hl_denik-100.jpg" width="100" height="56" alt="Problémy v manželství chce William řešit novým vztahem. A Kate nejspíš pukne vzteky!" title="Problémy v manželství chce William řešit novým vztahem. A Kate nejspíš pukne vzteky!"></a>
        <a href="http://sip.denik.cz/celebrity/odhaleno-prislo-se-na-totoznost-americke-milenky-prince-williama-20170829.html" target="_blank">Odhaleno: Přišlo se na totožnost americké MILENKY prince Williama!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-ryby-pracovne-si-muzete-pripadat-tak-trochu-zpomaleni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Ryby, pracovně si můžete připadat tak trochu zpomalení" title="HOROSKOPY: Ryby, pracovně si můžete připadat tak trochu zpomalení" src="http://g.denik.cz/s/rss/654166b87f242d47d6ceab32110aa3b8.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-ryby-pracovne-si-muzete-pripadat-tak-trochu-zpomaleni.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Ryby, pracovně si můžete připadat tak trochu zpomalení</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/fe9bfd2457b6dae62b33cfac79786eca.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/znamy-youtuber-mel-nehodu-podivejte-se-co-provedl-s-autem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Známý youtuber měl nehodu. Podívejte se, co provedl s autem!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/f8d5f6970f2e02c39645d687446e9fe9.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/nedavali-mu-sanci-chlapecek-bez-pulky-hlavy-a-mozku-oslavil-3-roky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Nedávali mu šanci! Chlapeček bez půlky hlavy a mozku oslavil 3 roky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-plzen/490093/holcicky-ze-srazky-s-traktorem-tata-se-modli-aby-klaudinka-4-videla-a-mluvila-kaja-7-je-uz-doma.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3777e639401b9f772a260d9c5457fe11.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-plzen/490093/holcicky-ze-srazky-s-traktorem-tata-se-modli-aby-klaudinka-4-videla-a-mluvila-kaja-7-je-uz-doma.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Holčičky ze srážky s traktorem: Táta se modlí, aby Klaudinka (4) viděla a mluvila, Kája (7) je už do</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/volby-volby-2017/490585/stan-vraci-uder-zemanovi-prezident-se-jim-v-poradu-blesku-vysmal-ze-nemaji-program.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/68e03e8151be039362e12f25a586b5ee.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/volby-volby-2017/490585/stan-vraci-uder-zemanovi-prezident-se-jim-v-poradu-blesku-vysmal-ze-nemaji-program.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'mostecky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">STAN vrací úder Zemanovi. Prezident se jim v pořadu Blesku vysmál, že nemají program</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/2b343f1d4fea52926337d59f8aa7eb2f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/fotogalerie-30-nejsilenejsich-svatebnich-satu-34863.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Fotogalerie: 30 nejšílenějších svatebních šatů" target="_blank">Fotogalerie: 30 nejšílenějších svatebních šatů</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a7f6759a54cf8007f28d567253c8bdfc.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/13-potravin-ktere-vam-dokazi-vykouzlit-dokonalou-plet-bez-akne-a-nedokonalosti-36229.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a nedokonalostí" target="_blank">13 POTRAVIN, které vám dokáží VYKOUZLIT DOKONALOU PLEŤ BEZ AKNÉ a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c03f536c13a8d68be0777066930bb59b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/modni-policie-z-udileni-cen-mtv-neuverite-kdo-vsem-vyrazil-dech-je-to-fakt-sila-36235.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je to fakt síla!" target="_blank">MÓDNÍ POLICIE z udílení cen MTV: Neuvěříte, KDO VŠEM VYRAZIL DECH! Je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/3bede6d34515600541ddea0c5b18dd8e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/zensky-cyklus-jak-vypadame-a-co-delame-behem-jednotlivych-fazi-ovulacni-periody-36226.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ OVULAČNÍ PERIODY?" target="_blank">ŽENSKÝ CYKLUS: Jak vypadáme a co děláme během JEDNOTLIVÝCH FÁZÍ…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/most-nechce-hlidat-naveky-sousedni-lom-ale-musi-20170830.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/mostecky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Mosteck%C3%BD-den%C3%ADk-235284695042/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-1f2d19e42892-1503995854.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1503995854.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1497533755.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1497533755.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1501580170.js"></script>


</body>
</html>
